<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# zoomvideocall: http://ogp.me/ns/fb/zoomvideocall#">
<title>Webinar Registration - Zoom</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,Chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta name="google-site-verification" content="8WU-FkemSTzA1EpoynHUDYe2UxPXiMS53FBXk6_qVy4" />
<meta name="google-site-verification" content="J_tzcwoKXfPkhsWbiS7cM6WEn3pjCr_DhMNmhRtd960" />
<meta name="google-site-verification" content="o7_kGQ-oKZjWTkzWK3NYR9JUf3SvQKIBwjHgqTE_FHU" />
<meta name="google-site-verification" content="QXsuSwndXLLWh52gEd4ig7alEmTyDp0NPo4GCKsUH5k" />
<meta name="google-site-verification" content="Vt60qsrxhpi8GdAMlhQod8oxA2LAtN908SnMDdelCYc" />
<meta name="google-site-verification" content="v3_Ow9RbJsRZ9MLl--QrhABeFcA9oP7OBXhY50O4QuA" />
<meta name="google-site-verification" content="0fZHb1ni-k_iNiYVnomwmnY9ITBunxqU8VC49mHDNxc" />
<meta name="keywords" content="zoom, zoom.us, video conferencing, video conference, online meetings, web meeting, video meeting, cloud meeting, cloud video, group video call, group video chat, screen share, application share, mobility, mobile collaboration, desktop share, video collaboration, group messaging" />
<meta name="robots" content="noindex,nofollow" />
<meta name="description" content="5G networks are already delivering advanced, secure connectivity and value around the world. But the journey to maximum value and benefit to society must be aided and accelerated by sensible, growth-oriented policies.

On June 17, join us for a thoughtful, informative webinar: “5G: Between Value and Policy.” The featured speakers are Dr. Mohamed Madkour, VP Global Wireless &amp; Cloud Core Network Marketing and Solutions  at Huawei Technologies, Bruce McConnell, Executive Vice President at EastWest Institute, and Dr. Anand R. Prasad, Founder and CEO of wenovator LLC.

Dr. Madkour will discuss the status of 5G deployments around the world, and highlight how 5G networks, artificial intelligence (AI), and cloud computing provide the foundation for “Industry 4.0,” the future of how business does business. Dr. Madkour will also describe how strong policies that focus on issues such as collaboration, spectrum allocation, and security can drive global growth and benefits for all. Questions are encouraged.

Speakers:
Dr. Mohamed Madkour, VP Global Wireless &amp; Cloud Core Network Marketing and Solutions, Huawei Technologies
Bruce McConnell, Executive Vice President, EastWest Institute
Dr. Anand R. Prasad, Founder &amp; CEO, wenovator

By registering for this program you agree to be contacted by Arden Media and any sponsors of this program.You may unsubscribe at any time." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://us02web.zoom.us/webinar/register/WN_d0bUlrCJQPqEP26sF5XktQ" />
<meta property="og:title" content="Welcome! You are invited to join a webinar: Huawei Webinar: 5G: Between Value and Policy. After registering, you will receive a confirmation email about joining the webinar." />
<meta property="og:description" content="5G networks are already delivering advanced, secure connectivity and value around the world. But the journey to maximum value and benefit to society must be aided and accelerated by sensible, growth-oriented policies.

On June 17, join us for a thoughtful, informative webinar: “5G: Between Value and Policy.” The featured speakers are Dr. Mohamed Madkour, VP Global Wireless &amp; Cloud Core Network Marketing and Solutions  at Huawei Technologies, Bruce McConnell, Executive Vice President at EastWest Institute, and Dr. Anand R. Prasad, Founder and CEO of wenovator LLC.

Dr. Madkour will discuss the status of 5G deployments around the world, and highlight how 5G networks, artificial intelligence (AI), and cloud computing provide the foundation for “Industry 4.0,” the future of how business does business. Dr. Madkour will also describe how strong policies that focus on issues such as collaboration, spectrum allocation, and security can drive global growth and benefits for all. Questions are encouraged.

Speakers:
Dr. Mohamed Madkour, VP Global Wireless &amp; Cloud Core Network Marketing and Solutions, Huawei Technologies
Bruce McConnell, Executive Vice President, EastWest Institute
Dr. Anand R. Prasad, Founder &amp; CEO, wenovator

By registering for this program you agree to be contacted by Arden Media and any sponsors of this program.You may unsubscribe at any time." />
<meta property="og:image" content="https://us02web.zoom.us/w_p/86055935699/eef7be5d-a23e-495f-ad60-a296b0df34d0.jpg"/>
<meta property="og:site_name" content="Zoom Video" />
<meta property="fb:app_id" content="113289095462482" />
<meta property="twitter:account_id" content="522701657" />
<link rel="shortcut icon" href="https://us02st1.zoom.us/zoom.ico" />
<link rel="canonical" href="https://zoom.us/webinar/register/WN_d0bUlrCJQPqEP26sF5XktQ" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/kgjfgplpablkjnlkjmjdecgdpfankdle" />
<script type="text/javascript">
var resourceAccountIdRoutingURl = "t_x_zm_aid=1j9Ot2pJSsW_iXLU-63BJg&t_x_zm_haid=476";
resourceAccountIdRoutingURl = resourceAccountIdRoutingURl==""?undefined:resourceAccountIdRoutingURl;
</script>
<link type="text/css" rel="stylesheet" href="https://us02st1.zoom.us/static/93986/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="https://us02st1.zoom.us/static/93986/css/selectWoo.min.css" />
<style>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</style>
<style>
body div.combobox div.dropdownlist{
width: calc(100% + 2px) !important;
}
</style>
<script src="/csrf_js?t_x_zm_aid=1j9Ot2pJSsW_iXLU-63BJg&t_x_zm_haid=476"></script>
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'country': 'us'
});
</script>
<link rel="stylesheet" href="https://us02st1.zoom.us/static/93986/js/lib/vue/advanced/notification/notification.min.css">
<link rel="stylesheet" type="text/css" href="https://us02st1.zoom.us/static/93986/css/vue/zoom-components.min.css"/>
</head>
<body class="    " data-cd=".zoom.us">
<div class="total-main-content">
<div id="skiptocontent">
<a role="complementary" aria-label="skip" href="#the-main-content">Skip to main content</a>
</div>
<div id="content_container" class="zoom-newcontent ">
<div id="content_success_msg" role="alert" aria-live="assertive" class="alert alert-success hideme zoom-newmessage"></div>
<div id="content" class="main-content">
<div id="notice-slot"></div>
<div class="mini-layout support" style="background-color: #FFFFFF; margin-top: 15px;margin-bottom: 15px;">
<div class="mini-layout-body">
<div class="HiddenText"><a id="the-main-content" tabindex="-1"></a></div>
<h1 class="offscreen">webinar register page</h1>
<div id="webinar_register_container">
<img src="/w_p/86055935699/eef7be5d-a23e-495f-ad60-a296b0df34d0.jpg" class="img-responsive" style="max-width:640px;" alt='Webinar banner'/>
<div class="page-header custom_logo" style="position: relative;color:#000000;">
<h2> Webinar Registration </h2>
</div>
<div class="form-group">
<div class="controls" style="text-align: center;margin-right: 20px;">
<span>
<a class="share-ico ico-width" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_d0bUlrCJQPqEP26sF5XktQ&description=Welcome!%20You%20are%20invited%20to%20join%20a%20webinar%3A%20Huawei%20Webinar%3A%205G%3A%20Between%20Value%20and%20Policy.%20After%20registering%2C%20you%20will%20receive%20a%20confirmation%20email%20about%20joining%20the%20webinar." target="_blank" ><i class="ico-size glyphicon glyphicon-fb"></i><span class="sr-only">Facebook</span></a>
<a class="share-ico ico-width" href="http://twitter.com/intent/tweet?text=Huawei%20Webinar%3A%205G%3A%20Between%20Value%20and%20Policy&url=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_d0bUlrCJQPqEP26sF5XktQ" target="_blank" ><i class="ico-size glyphicon glyphicon-tw"></i><span class="sr-only">Twitter</span></a>
<a class="share-ico ico-width" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_d0bUlrCJQPqEP26sF5XktQ%3Ft%3D1591764849341" target="_blank" ><i class="ico-size glyphicon glyphicon-ln"></i><span class="sr-only">LinkedIn</span></a>
<a class="share-ico ico-width" href="javascript:;" id="share_via_email" ><i class="ico-size glyphicon glyphicon-outlook" ></i><span class="sr-only">Microsoft (Outlook)</span></a>
</span>
</div>
</div>
<input type="hidden" id="questions_name_hidden_field" value="[{&quot;name&quot;:&quot;last_name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;org&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;job_title&quot;,&quot;required&quot;:true}]" />
<input type="hidden" id="custom_questions_name_hidden_field" value="[{&quot;title&quot;:&quot;Primary Business&quot;,&quot;type&quot;:&quot;multi&quot;,&quot;required&quot;:true,&quot;answers&quot;:[&quot;Enterprise User&quot;,&quot;Wireless Carrier/Operator (Tier 1)&quot;,&quot;Wireless Carrier/Operator (Tier 2)&quot;,&quot;MSO/Cable Operator&quot;,&quot;Manufacturer/OEM/Supplier&quot;,&quot;Channel/Dealer/Distributor/Wholesaler&quot;,&quot;Other Service Provider&quot;,&quot;Capital Markets/Financial/Insurance/Marketing&quot;,&quot;Regulatory/Policy/Government&quot;,&quot;Software Developer/Solutions Provider (includes BSS/OSS)&quot;,&quot;Device Manufacturer (ODM)/Designs&quot;,&quot;Chip/Semiconductor&quot;,&quot;Analyst/Media/Consulting&quot;,&quot;Systems Integrator/VAR&quot;]},{&quot;title&quot;:&quot;Vertical Market&quot;,&quot;type&quot;:&quot;multi&quot;,&quot;required&quot;:true,&quot;answers&quot;:[&quot;Utility&quot;,&quot;Oil/Gas&quot;,&quot;Healthcare&quot;,&quot;Municipality/County&quot;,&quot;Manufacturing (including automobiles)&quot;,&quot;Transportation (trucking, shipping, rail)&quot;,&quot;Carrier/Service Provider&quot;,&quot;Investor&quot;,&quot;Regulator/Policy Maker&quot;,&quot;Other&quot;]}]" />
<input type="hidden" id="external_auth_email" value="" />
<input type="hidden" id="external_auth_firstName" value="" />
<input type="hidden" id="external_auth_lastName" value="" />
<input type="hidden" id="meeting_id" value="" />
<input type="hidden" id="uuid" value="WN_d0bUlrCJQPqEP26sF5XktQ" />
<input type="hidden" id="recording_id" value="" />
<input type="hidden" id="timezone_id" value="America/New_York" />
<input type="hidden" id="play_id" value="" />
<input type="hidden" id="recordAction" value="" />
<input type="hidden" id="from" value="" />
<input type="hidden" id="sourceId" value="" />
<form id="webinar_register_form" class="form-vertical" action="javascript:;" autocomplete="off" method="POST">
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<input type="hidden" id="meeting_number" value="86055935699" />
<input type="hidden" id="encrypted_meeting_number" value="tZItcuyhrT4sE92-HD4f2ivlbrJWm5g01HJK" />
<div class="row" style="display:table">
<div class="webinar_topic">
<div class="form-group horizontal">
<label class="control-label">Topic</label>
<div class="controls">
<strong>Huawei Webinar: 5G: Between Value and Policy</strong>
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Description</label>
<div class="controls">
5G networks are already delivering advanced, secure connectivity and value around the world. But the journey to maximum value and benefit to society must be aided and accelerated by sensible, growth-oriented policies.<br><br>On June 17, join us for a thoughtful, informative webinar: “5G: Between Value and Policy.” The featured speakers are Dr. Mohamed Madkour, VP Global Wireless &amp; Cloud Core Network Marketing and Solutions  at Huawei Technologies, Bruce McConnell, Executive Vice President at EastWest Institute, and Dr. Anand R. Prasad, Founder and CEO of wenovator LLC.<br><br>Dr. Madkour will discuss the status of 5G deployments around the world, and highlight how 5G networks, artificial intelligence (AI), and cloud computing provide the foundation for “Industry 4.0,” the future of how business does business. Dr. Madkour will also describe how strong policies that focus on issues such as collaboration, spectrum allocation, and security can drive global growth and benefits for all. Questions are encouraged.<br><br>Speakers:<br>Dr. Mohamed Madkour, VP Global Wireless &amp; Cloud Core Network Marketing and Solutions, Huawei Technologies<br>Bruce McConnell, Executive Vice President, EastWest Institute<br>Dr. Anand R. Prasad, Founder &amp; CEO, wenovator<br><br>By registering for this program you agree to be contacted by Arden Media and any sponsors of this program.You may unsubscribe at any time.
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Time</label>
<div class="controls">
<p>Jun 17, 2020 09:00 AM in <a id="switch_timezone" title="Change Time Zone" role="button" href="javascript:;">Eastern Time (US and Canada)</a></p>
</div>
</div>
</div>
<div class="span1">

</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<div id="error_msg" class="alert alert-danger hideme"></div>
<div class="form-group required-tips">
<i class="required-star">*</i> Required information
</div>
<div id="questions_container">
<div v-show="isLoading" id="loading" style="min-height:100px;"><span>Loading</span></div>
<div v-if="questions.value.length !=0 && !isLoading" v-for="questions in allQuestions" :class="questions.key" >
<ul class="rows" v-for="list in questions.showList">
<li v-for="item in list" :class="[(item.name === 'comments' || item.type === 'multi' || item.type === 'multi2') ? 'col-md-12' : 'col-md-6']">
<question-item :placeholder="placeholder" v-if="item.name==='state'" :item="item" :region.sync="defaultState" :value-key="defaultState"></question-item>
<question-item :placeholder="placeholder" v-else-if="item.name==='country'" @change-country="changeCountry" :item="item" :region.sync="defaultCountry" :value-key="defaultCountry"></question-item>
<question-item :placeholder="placeholder" v-else :item="item" :region.sync="item.defaultSelectedOPtion"></question-item>
</li>
</ul>
</div>
</div>
<div class="form-group" id="captcha">
<input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LfmSyQUAAAAAFLRDxYjF4navVNB9o2sbSXOCsNy" data-callback="onCaptchaSuccess"></div>
</div>
<script>
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
<div class="form-group">
<div class="controls" style="padding-bottom:30px; margin-left: 15px">
<a style="vertical-align: top; background-color:#2D8CFF;border-color:#2D8CFF;" id="btnSubmit" ui-cmd="Post" ui-cat="Web.ContactSales" href="javascript:;" class="btn btn-primary btn-lg submit ">
Register</a>
</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<h2 style="margin-left:35px; clear:both;">Speakers</h2>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86055935699/106eea96-f450-41d9-ada6-792e6311cc10.png" alt="photo of Dr. Mohamed Madkour" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Dr. Mohamed Madkour</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">VP Marketing and Head of Global Wireless Branding</span> @<span class="speaker-org">Huawei Technologies</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment"></span></div>
</div>
</div>
</div>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86055935699/a9723561-0ca2-42f3-ba64-551d94ec2e2b.png" alt="photo of Bruce McConnell" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Bruce McConnell</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Executive Vice President</span> @<span class="speaker-org">EastWest Institute</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment"></span></div>
</div>
</div>
</div>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86055935699/e38db425-02b9-443b-a147-41be070741b6.png" alt="photo of Anand R. Prasad" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Anand R. Prasad</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Founder &amp; CEO</span> @<span class="speaker-org">wenovator</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment"></span></div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<form id="share_email_form" class="form-horizontal modaldialog hideme" action="javascript:;" autocomplete="off" method="POST">
<div class="modal-dialog">
<div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3>Share via Email</h3>
</div>
<div class="modal-body">
<div id="popup_error_msg" class="alert alert-danger hideme"></div>
<div class="need-required">All fields are required</div>
<table class="dialog" cellpadding="0" cellspacing="0" style="width:100%;">
<tr>
<td class="col1 ">
<label class="user_information control-label" for="shareemail">Your Information</label>
</td>
<td class="col2">
<div id="email-form">
<div class="controls col-md-8 form-group" >
<input type="email" id="shareemail" name="shareemail" class="form-control" maxlength="64" value="" placeholder="Email Address" />
</div>
<div class="controls col-md-5 lastName_control form-group" style="float:right;">
<input type="text" id="lastName" name="lastName" class="form-control" maxlength="63" value="" aria-label="Full Name" placeholder="Full Name"/>
</div>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="toEmail" class="control-label">Send to</label>
</td>
<td class="col2">
<div class="controls col-md-12 form-group" style="margin-left: 0px;margin-right: 0px;padding-left: 0px;padding-right: 0px;">
<input type="text" id="toEmail" name="toEmail" class="form-control" maxlength="255" value="" placeholder="Enter email address for multiple email address, separate with semicolon"/>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="viewer_email" class="control-label" style="text-align: left;" >Message preview</label>
</td>
<td style="padding-right:10px;">
<textarea class="form-control" readonly="readonly" name="viewer_email" id="viewer_email">Hi there, 

You are invited to a Zoom webinar. 
When: Jun 17, 2020 09:00 AM Eastern Time (US and Canada) 
Topic: Huawei Webinar: 5G: Between Value and Policy 

Register in advance for this webinar:
https://us02web.zoom.us/webinar/register/WN_d0bUlrCJQPqEP26sF5XktQ 


After registering, you will receive a confirmation email containing information about joining the webinar.

----------

Webinar Speakers

Dr. Mohamed Madkour (VP Marketing and Head of Global Wireless Branding @Huawei Technologies)

Bruce McConnell (Executive Vice President @EastWest Institute)

Anand R. Prasad (Founder &amp; CEO @wenovator)

</textarea>
</td>
</tr>
<tr>
<td class="col1">&nbsp;</td>
<td class="col2">
<div class="form-group" style="margin-left:0;margin-top:20px;"><input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LfmSyQUAAAAAFLRDxYjF4navVNB9o2sbSXOCsNy" data-callback="onCaptchaSuccess"></div>
</div>
<script>
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
</td>
</tr>
</table>
</div>
<div class="modal-footer" style="padding-right:30px;">
<button class="btn btn-primary submit">Send</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div>
</div>
</div>
</form>
<script type="text/x-template" id="question-item">
<div >
<div class="form-group">
<label v-if="item.name" :id="'label-question_' + item.name" class="control-label" :for="'question_' + item.name">
{{item.title}}
</label>
<label v-else class="control-label" :for="'custom_question_'+item.optionIndex">
{{item.title}}
</label>
<i v-if="item.required" class="required-star" >*</i>
<fieldset v-if="showRadio" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label v-for="(list,index) in item.answers" class="radio">
<input :id="'custom_question_' + item.optionIndex + index" :name="'custom_question_' + item.optionIndex" :value="list" type="radio">
{{list}}
</label>
</fieldset>
<fieldset v-else-if="item.type === 'multi2'" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label class="checkbox" v-for="(list,index) in item.answers">
<input :id="'custom_question_' + item.optionIndex + index" :name="'custom_question_' + item.optionIndex" :value="list" type="checkbox">
{{list}}
</label>
</fieldset>
<div v-else class="controls" >
<zm-select v-if="item.type === 'dropdownlist'" :aria-required="item.required" :placeholder="placeholder" v-model="defaultOption" filterable :id="'question_'+item.name" :name="'question_'+item.name" @change="changeOption(item.name)">
<zm-option
v-for="list in item.items"
:key="list[0]"
:option-id="list[0]"
:label="list[1]"
:value="list[0]">
</zm-option>
</zm-select>
<input v-model="val" v-else-if="item.type === 'text' || item.type === 'email'" :aria-required="item.required" :id="'question_' + item.name" :name="'question_' + item.name" type="text" class="form-control" :maxlength="item.maxLength" :disabled="item.disable === true"/>
<textarea v-else-if="item.type === 'textarea'" :aria-required="item.required" class="form-control" style="height:100px;" :id="'question_' + item.name" :name="'question_' + item.name" ></textarea>
<input v-else-if="item.type === 'single'" :id="'custom_question_' + item.optionIndex" :aria-required="item.required" :name="'custom_question_' + item.optionIndex" type="text" class="form-control" :maxlength="item.maxLength"/>
<zm-select v-else-if="item.type === 'multi' && item.showAsType === 'dropdown'" :aria-required="item.required" :placeholder="placeholder" v-model="defaultOption" filterable :id="'custom_question_'+item.optionIndex" :name="'custom_question_'+item.optionIndex" class="custom_question">
<zm-option
v-for="(list,index) in item.answers"
:key="index"
:option-id="list"
:label="list"
:value="list">
</zm-option>
</zm-select>
</div>
</div>
</div>
</script>
<style>
.zm-select{
width: 100%;
}
.legend-style{
width: auto;
padding: 0;
margin-bottom: 5px;
font-size: 14px;
font-weight: normal;
line-height: inherit;
color: rgb(35, 35, 51);
border: 0;
border-bottom: 0px ;
}
</style>
<form id="switchTimezoneDialog" class="modaldialog hideme form-vertical" autocomplete="off" action="javascript:;">
<div class="modal-dialog"><div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3 tabindex="-1" id="webinar-timezone-title" style="display: inline-block;">Switch Time Zone</h3>
</div>
<div class="modal-body">
<div class="modal-body-container">
<div class="form-group">
<label for="timezone">Time Zone:</label>&nbsp;&nbsp;
<select class="" id="timezone" name="timezone">
<option value="Pacific/Midway">(GMT-11:00) Midway Island, Samoa</option>
<option value="Pacific/Pago_Pago">(GMT-11:00) Pago Pago</option>
<option value="Pacific/Honolulu">(GMT-10:00) Hawaii</option>
<option value="America/Anchorage">(GMT-8:00) Alaska</option>
<option value="America/Juneau">(GMT-8:00) Juneau</option>
<option value="America/Vancouver">(GMT-7:00) Vancouver</option>
<option value="America/Los_Angeles">(GMT-7:00) Pacific Time (US and Canada)</option>
<option value="America/Tijuana">(GMT-7:00) Tijuana</option>
<option value="America/Phoenix">(GMT-7:00) Arizona</option>
<option value="America/Edmonton">(GMT-6:00) Edmonton</option>
<option value="America/Denver">(GMT-6:00) Mountain Time (US and Canada)</option>
<option value="America/Mazatlan">(GMT-6:00) Mazatlan</option>
<option value="America/Regina">(GMT-6:00) Saskatchewan</option>
<option value="America/Guatemala">(GMT-6:00) Guatemala</option>
<option value="America/El_Salvador">(GMT-6:00) El Salvador</option>
<option value="America/Managua">(GMT-6:00) Managua</option>
<option value="America/Costa_Rica">(GMT-6:00) Costa Rica</option>
<option value="America/Tegucigalpa">(GMT-6:00) Tegucigalpa</option>
<option value="America/Chihuahua">(GMT-6:00) Chihuahua</option>
<option value="America/Winnipeg">(GMT-5:00) Winnipeg</option>
<option value="America/Chicago">(GMT-5:00) Central Time (US and Canada)</option>
<option value="America/Mexico_City">(GMT-5:00) Mexico City</option>
<option value="America/Panama">(GMT-5:00) Panama</option>
<option value="America/Bogota">(GMT-5:00) Bogota</option>
<option value="America/Lima">(GMT-5:00) Lima</option>
<option value="America/Monterrey">(GMT-5:00) Monterrey</option>
<option value="America/Montreal">(GMT-4:00) Montreal</option>
<option selected="selected" value="America/New_York">(GMT-4:00) Eastern Time (US and Canada)</option>
<option value="America/Indianapolis">(GMT-4:00) Indiana (East)</option>
<option value="America/Puerto_Rico">(GMT-4:00) Puerto Rico</option>
<option value="America/Caracas">(GMT-4:00) Caracas</option>
<option value="America/Santiago">(GMT-4:00) Santiago</option>
<option value="America/La_Paz">(GMT-4:00) La Paz</option>
<option value="America/Guyana">(GMT-4:00) Guyana</option>
<option value="America/Halifax">(GMT-3:00) Halifax</option>
<option value="America/Montevideo">(GMT-3:00) Montevideo</option>
<option value="America/Araguaina">(GMT-3:00) Recife</option>
<option value="America/Argentina/Buenos_Aires">(GMT-3:00) Buenos Aires, Georgetown</option>
<option value="America/Sao_Paulo">(GMT-3:00) Sao Paulo</option>
<option value="Canada/Atlantic">(GMT-3:00) Atlantic Time (Canada)</option>
<option value="America/St_Johns">(GMT-2:30) Newfoundland and Labrador</option>
<option value="America/Godthab">(GMT-2:00) Greenland</option>
<option value="Atlantic/Cape_Verde">(GMT-1:00) Cape Verde Islands</option>
<option value="Atlantic/Azores">(GMT+0:00) Azores</option>
<option value="UTC">(GMT+0:00) Universal Time UTC</option>
<option value="Etc/Greenwich">(GMT+0:00) Greenwich Mean Time</option>
<option value="Atlantic/Reykjavik">(GMT+0:00) Reykjavik</option>
<option value="Africa/Nouakchott">(GMT+0:00) Nouakchott</option>
<option value="Europe/Dublin">(GMT+1:00) Dublin</option>
<option value="Europe/London">(GMT+1:00) London</option>
<option value="Europe/Lisbon">(GMT+1:00) Lisbon</option>
<option value="Africa/Casablanca">(GMT+1:00) Casablanca</option>
<option value="Africa/Bangui">(GMT+1:00) West Central Africa</option>
<option value="Africa/Algiers">(GMT+1:00) Algiers</option>
<option value="Africa/Tunis">(GMT+1:00) Tunis</option>
<option value="Europe/Belgrade">(GMT+2:00) Belgrade, Bratislava, Ljubljana</option>
<option value="CET">(GMT+2:00) Sarajevo, Skopje, Zagreb</option>
<option value="Europe/Oslo">(GMT+2:00) Oslo</option>
<option value="Europe/Copenhagen">(GMT+2:00) Copenhagen</option>
<option value="Europe/Brussels">(GMT+2:00) Brussels</option>
<option value="Europe/Berlin">(GMT+2:00) Amsterdam, Berlin, Rome, Stockholm, Vienna</option>
<option value="Europe/Amsterdam">(GMT+2:00) Amsterdam</option>
<option value="Europe/Rome">(GMT+2:00) Rome</option>
<option value="Europe/Stockholm">(GMT+2:00) Stockholm</option>
<option value="Europe/Vienna">(GMT+2:00) Vienna</option>
<option value="Europe/Luxembourg">(GMT+2:00) Luxembourg</option>
<option value="Europe/Paris">(GMT+2:00) Paris</option>
<option value="Europe/Zurich">(GMT+2:00) Zurich</option>
<option value="Europe/Madrid">(GMT+2:00) Madrid</option>
<option value="Africa/Harare">(GMT+2:00) Harare, Pretoria</option>
<option value="Europe/Warsaw">(GMT+2:00) Warsaw</option>
<option value="Europe/Prague">(GMT+2:00) Prague Bratislava</option>
<option value="Europe/Budapest">(GMT+2:00) Budapest</option>
<option value="Africa/Tripoli">(GMT+2:00) Tripoli</option>
<option value="Africa/Cairo">(GMT+2:00) Cairo</option>
<option value="Africa/Johannesburg">(GMT+2:00) Johannesburg</option>
<option value="Africa/Khartoum">(GMT+2:00) Khartoum</option>
<option value="Europe/Helsinki">(GMT+3:00) Helsinki</option>
<option value="Africa/Nairobi">(GMT+3:00) Nairobi</option>
<option value="Europe/Sofia">(GMT+3:00) Sofia</option>
<option value="Europe/Istanbul">(GMT+3:00) Istanbul</option>
<option value="Europe/Athens">(GMT+3:00) Athens</option>
<option value="Europe/Bucharest">(GMT+3:00) Bucharest</option>
<option value="Asia/Nicosia">(GMT+3:00) Nicosia</option>
<option value="Asia/Beirut">(GMT+3:00) Beirut</option>
<option value="Asia/Damascus">(GMT+3:00) Damascus</option>
<option value="Asia/Jerusalem">(GMT+3:00) Jerusalem</option>
<option value="Asia/Amman">(GMT+3:00) Amman</option>
<option value="Europe/Moscow">(GMT+3:00) Moscow</option>
<option value="Asia/Baghdad">(GMT+3:00) Baghdad</option>
<option value="Asia/Kuwait">(GMT+3:00) Kuwait</option>
<option value="Asia/Riyadh">(GMT+3:00) Riyadh</option>
<option value="Asia/Bahrain">(GMT+3:00) Bahrain</option>
<option value="Asia/Qatar">(GMT+3:00) Qatar</option>
<option value="Asia/Aden">(GMT+3:00) Aden</option>
<option value="Africa/Djibouti">(GMT+3:00) Djibouti</option>
<option value="Africa/Mogadishu">(GMT+3:00) Mogadishu</option>
<option value="Europe/Kiev">(GMT+3:00) Kiev</option>
<option value="Europe/Minsk">(GMT+3:00) Minsk</option>
<option value="Asia/Dubai">(GMT+4:00) Dubai</option>
<option value="Asia/Muscat">(GMT+4:00) Muscat</option>
<option value="Asia/Baku">(GMT+4:00) Baku, Tbilisi, Yerevan</option>
<option value="Asia/Tehran">(GMT+4:30) Tehran</option>
<option value="Asia/Kabul">(GMT+4:30) Kabul</option>
<option value="Asia/Yekaterinburg">(GMT+5:00) Yekaterinburg</option>
<option value="Asia/Tashkent">(GMT+5:00) Islamabad, Karachi, Tashkent</option>
<option value="Asia/Calcutta">(GMT+5:30) India</option>
<option value="Asia/Kolkata">(GMT+5:30) Mumbai, Kolkata, New Delhi</option>
<option value="Asia/Kathmandu">(GMT+5:45) Kathmandu</option>
<option value="Asia/Almaty">(GMT+6:00) Almaty</option>
<option value="Asia/Dacca">(GMT+6:00) Dacca</option>
<option value="Asia/Dhaka">(GMT+6:00) Astana, Dhaka</option>
<option value="Asia/Rangoon">(GMT+6:30) Rangoon</option>
<option value="Asia/Novosibirsk">(GMT+7:00) Novosibirsk</option>
<option value="Asia/Krasnoyarsk">(GMT+7:00) Krasnoyarsk</option>
<option value="Asia/Bangkok">(GMT+7:00) Bangkok</option>
<option value="Asia/Saigon">(GMT+7:00) Vietnam</option>
<option value="Asia/Jakarta">(GMT+7:00) Jakarta</option>
<option value="Asia/Irkutsk">(GMT+8:00) Irkutsk, Ulaanbaatar</option>
<option value="Asia/Shanghai">(GMT+8:00) Beijing, Shanghai</option>
<option value="Asia/Hong_Kong">(GMT+8:00) Hong Kong SAR</option>
<option value="Asia/Taipei">(GMT+8:00) Taipei</option>
<option value="Asia/Kuala_Lumpur">(GMT+8:00) Kuala Lumpur</option>
<option value="Asia/Singapore">(GMT+8:00) Singapore</option>
<option value="Australia/Perth">(GMT+8:00) Perth</option>
<option value="Asia/Yakutsk">(GMT+9:00) Yakutsk</option>
<option value="Asia/Seoul">(GMT+9:00) Seoul</option>
<option value="Asia/Tokyo">(GMT+9:00) Osaka, Sapporo, Tokyo</option>
<option value="Australia/Darwin">(GMT+9:30) Darwin</option>
<option value="Australia/Adelaide">(GMT+9:30) Adelaide</option>
<option value="Asia/Vladivostok">(GMT+10:00) Vladivostok</option>
<option value="Pacific/Port_Moresby">(GMT+10:00) Guam, Port Moresby</option>
<option value="Australia/Brisbane">(GMT+10:00) Brisbane</option>
<option value="Australia/Sydney">(GMT+10:00) Canberra, Melbourne, Sydney</option>
<option value="Australia/Hobart">(GMT+10:00) Hobart</option>
<option value="Asia/Magadan">(GMT+11:00) Magadan</option>
<option value="SST">(GMT+11:00) Solomon Islands</option>
<option value="Pacific/Noumea">(GMT+11:00) New Caledonia</option>
<option value="Asia/Kamchatka">(GMT+12:00) Kamchatka</option>
<option value="Pacific/Fiji">(GMT+12:00) Fiji Islands, Marshall Islands</option>
<option value="Pacific/Auckland">(GMT+12:00) Auckland, Wellington</option>
<option value="Pacific/Apia">(GMT+13:00) Independent State of Samoa</option>
</select>
</div>
</div>
</div>
<div class="modal-footer">
<button id="timezone_ok" class="btn btn-primary submit">OK</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div></div></div>
</form><form id="registerPayDialog" class="modaldialog hideme dialog-with-tabs form-horizontal" autocomplete="off" action="javascript:;">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix" style="border-bottom: hidden">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body" style="padding-left: 30px; padding-right: 30px;">
<div class="alert alert-danger hideme"></div>
<div class="modal-body-container">
<div class="form-group" style="text-align: center" id="paySectionId">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayConfirmBtn" aria-describedby="registerPayConfirmDesc">Continue to PayPal </button>
</div>
</div>
<div class="form-group hideme" style="text-align: center" id="waitingPayPage">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayContinueBtn">Click to Continue </button>
</div>
</div>
</div>
</div>
</div>
</div>
</form></div>
</div>
<div id="video_dialog" role="alertdialog" class="noheaderfooterdialog modaldialog hideme">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<div class="modal-title"></div>
<button class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body">
<div class="modal-body-container">
</div>
</div>
</div>
</div>
</div>
<div id="footer_container"  role="contentinfo">
<div class="">
<div id="footer-new">
<div class="footer-body">
<div class="ft-nav">
<div class="ft-about">
<div class="h4" role="heading" aria-level="2"><a href="https://us02web.zoom.us/about">About</a></div>
<ul>
<li><a href="https://blog.zoom.us/" tracking-id="footerBlog" tracking-category="NavFooter">Zoom Blog</a></li>
<li><a href="https://us02web.zoom.us/customer/all">Customers</a></li>
<li><a href="https://us02web.zoom.us/team">Our Team</a></li>
<li><a href="https://us02web.zoom.us/zoomisbetter">Why Zoom</a></li>
<li><a href="https://us02web.zoom.us/feature">Features</a></li>
<li><a href="https://us02web.zoom.us/careers">Careers</a></li>
<li><a href="https://us02web.zoom.us/integrations">Integrations</a></li>
<li><a href="https://us02web.zoom.us/partners">Partners</a></li>
<li><a href="https://investors.zoom.us/">Investors</a></li>
<li><a href="https://us02web.zoom.us/press">Press</a></li>
<li><a href="https://us02web.zoom.us/media-kit">Media Kit</a></li>
<li><a href="https://us02web.zoom.us/resources">How to Videos</a></li>
</ul>
</div>
<div class="ft-download" style="">
<div class="h4" role="heading" aria-level="2"><a href="https://us02web.zoom.us/download" tracking-id="footerDownload" tracking-category="NavFooter">Download</a></div>
<ul>
<li><a href="https://us02web.zoom.us/download#client_4meeting" tracking-id="footerDownloadClient" tracking-category="NavFooter">Meetings Client</a></li>
<li><a href="https://us02web.zoom.us/download#room_client" tracking-id="footerDownloadZR" tracking-category="NavFooter">Zoom Rooms Client</a></li>
<li><a href="https://us02web.zoom.us/download#chrome_ext" tracking-id="footerDownloadExtension" tracking-category="NavFooter">Browser Extension</a></li>
<li><a href="https://us02web.zoom.us/download#outlook_plugin" tracking-id="footerDownloadOPlugin" tracking-category="NavFooter">Outlook Plug-in</a></li>
<li><a href="https://us02web.zoom.us/download#lync_plugin" tracking-id="footerDownloadLyncPlugin" tracking-category="NavFooter">Lync Plug-in</a></li>
<li><a href="https://us02web.zoom.us/download#client_iphone" tracking-id="footerDownloadiOS" tracking-category="NavFooter">iPhone/iPad App</a></li>
<li><a href="https://us02web.zoom.us/download#mobile_app" tracking-id="footerDownloadAndroid" tracking-category="NavFooter">Android App</a></li>
</ul>
</div>
<div class="ft-sales">
<div class="h4" role="heading" aria-level="2"><a href="https://us02web.zoom.us/contactsales">Sales</a></div>
<ul>
<li><a href="tel:1.888.799.9666" class="support-phone">1.888.799.9666</a></li>
<li><a href="https://us02web.zoom.us/contactsales">Contact Sales</a></li>
<li><a href="https://us02web.zoom.us/pricing">Plans & Pricing</a></li>
<li><a href="https://us02web.zoom.us/livedemo" tracking-id="footerRequestDemo" tracking-category="NavFooter">Request a Demo</a></li>
<li><a href="https://us02web.zoom.us/events" tracking-id="footerWebinars" tracking-category="NavFooter">Webinars and Events</a></li>
</ul>
</div>
<div class="ft-support">
<div class="h4" role="heading" aria-level="2">
<a href="https://support.zoom.us/hc/en-us" tracking-id="footerSupport" tracking-category="NavFooter" target="_blank">
Support</a>
</div>
<ul>
<li><a href="https://us02web.zoom.us/test">Test Zoom</a></li>
<li><a href="https://us02web.zoom.us/account">Account</a></li>
<li>
<a href="https://support.zoom.us/hc/en-us" tracking-id="footerSupport2" tracking-category="NavFooter" target="_blank">
Support Center</a>
</li>
<li><a href="https://us02web.zoom.us/livetraining" tracking-id="footerTraining" tracking-category="NavFooter">Live Training</a></li>
<li><a href="https://us02web.zoom.us/feed">Feedback</a></li>
<li><a href="https://us02web.zoom.us/contact">Contact Us</a></li>
<li><a href="https://us02web.zoom.us/accessibility">Accessibility</a></li>
<li><a href="/docs/en-us/privacy-and-security.html">Privacy and Security</a></li>
</ul>
</div>
<div class="cm-language">
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Language</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-language dropdown" role="presentation">
<a href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="true">
<span>English</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-locale="en-US">English</a></li>
<li class=""><a href="javascript:;" data-locale="es-ES">Español</a></li>
<li class=""><a href="javascript:;" data-locale="de-DE">Deutsch</a></li>
<li class=""><a href="javascript:;" data-locale="zh-CN">简体中文</a></li>
<li class=""><a href="javascript:;" data-locale="zh-TW">繁體中文</a></li>
<li class=""><a href="javascript:;" data-locale="fr-FR">Français</a></li>
<li class=""><a href="javascript:;" data-locale="pt-PT">Portuguese</a></li>
<li class=""><a href="javascript:;" data-locale="jp-JP">日本語</a></li>
<li class=""><a href="javascript:;" data-locale="ru-RU">Русский</a></li>
<li class=""><a href="javascript:;" data-locale="ko-KO">한국어</a></li>
</ul>
</div>
</li>
</ul>
<input type="hidden" id="cookie_currency" value="USD" />
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Currency</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-currency dropdown" role="presentation">
<a href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="true">
<span>US Dollars $</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-currency="USD">US Dollars $</a></li>
<li class=""><a href="javascript:;" data-currency="AUD">Australian Dollars $</a></li>
<li class=""><a href="javascript:;" data-currency="EUR">Euros €</a></li>
<li class=""><a href="javascript:;" data-currency="GBP">British Pounds £</a></li>
<li class=""><a href="javascript:;" data-currency="JPY">Japanese Yen ￥</a></li>
<li class=""><a href="javascript:;" data-currency="CAD">Canadian Dollars $</a></li>
</ul>
</div>
</li>
</ul>
<div class="info-icons">
<a href="https://blog.zoom.us/" class="icon" target="_blank" tracking-id="footerBlogIcon" tracking-category="NavFooter">
<span class="sr-only">Zoom on Blog</span>
<span class="wordpress"></span>
</a>
<a href="http://www.linkedin.com/company/2532259" class="icon" target="_blank">
<span class="sr-only">Zoom on LinkedIn</span>
<span class="linkedin"></span>
</a>
<a href="http://www.twitter.com/zoom_us" class="icon" target="_blank">
<span class="sr-only">Zoom on Twitter</span>
<span class="twitter"></span>
</a>
<a href="http://www.youtube.com/zoommeetings" class="icon" target="_blank">
<span class="sr-only">Zoom on Youtube</span>
<span class="youtube-play"></span>
</a>
<a href="http://www.facebook.com/zoomvideocommunications" class="icon" target="_blank">
<span class="sr-only">Zoom on Facebook</span>
<span class="facebook"></span>
</a>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="info">
Copyright &copy;2020 Zoom Video Communications, Inc. All rights reserved. <a href="https://us02web.zoom.us/legal">Privacy & Legal Policies</a>
<a href="https://us02web.zoom.us/privacy">About Ads</a>
<a id="teconsent" style="display: none;"></a>
</div>
</div>
</div>
</div>
</div>
<div style="position: relative;min-height: 80px;" id="stopgap-warpper">
<div id="consent_blackbar" style="position:fixed; bottom: 0;width: 100%;z-index: 1000;">
</div>
</div>
</div>
<div id="fb-root"></div>
<input type="hidden" id="__platformCheck" value="os" />
<div id="notification"></div>
<input type="hidden" id="detect" value="https://us02st2.zoom.us/cdn-detect.png"/>
<script>
ready(function () {
var isCDNblocked = readCookie("_zm_cdn_blocked");
var blk = "unlog_blk";
var unblk = "unlog_unblk";
if (isCDNblocked === null || (isCDNblocked !== blk && isCDNblocked !== unblk)) {
var image = new Image();
delCookie("_zm_cdn_blocked");
var timer = setTimeout(function () {
image.onload = null;
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
}, 10000);
image.onload = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", unblk, 0.25);
};
image.onerror = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
};
var url = document.getElementById("detect").value;
image.src = url;
}
});
function ready(callback) {
if (document.readyState !== 'loading') callback();
else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
else document.attachEvent('onreadystatechange', function () {
if (document.readyState === 'complete') callback();
});
}
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/; secure=true; domain=" + ".zoom.us";
}
function readCookie(name) {
var equal = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(equal) == 0) return c.substring(equal.length, c.length);
}
return null;
}
function delCookie(name) {
createCookie(name,"",-1);
}
</script>
<style type="text/css">
@media screen and (max-width: 767px) {
.navbar-signup-header .navbar-header {
display: block;
float: left;
border: none;
}
.navbar-signup-header .collapse {
display: block;
}
#header_container .container > .navbar-collapse {
background-color: #fff;
border: none;
}
#header_outer .navbar-signup-header .navbar-collapse .navbar-right {
float: right;
margin-top: 4px;
}
}
</style>
<script>
var isFreeAccount = true;
var SB = {
version: '4.0.93986.0529.3c6ae526',
contextPath: '',
baseUrl: 'https://us02web.zoom.us',
baseStaticUrl: 'https://us02st3.zoom.us/static/93986',
loggedIn: false,
fbLoggedIn: false,
fbAppkey: '113289095462482',
fbAppPage: 'https://apps.facebook.com/zoomvideocall/',
fbScope: 'email,public_profile',
pardotPaymentUrl : 'https://go.pardot.com/l/84442/2015-07-23/mw5t',
pardotBuyUrl : 'https://go.pardot.com/l/84442/2015-07-14/4xht',
pardotSubscriptionUrl : 'https://go.pardot.com/l/84442/2015-07-23/mv5y',
pardotActivateUserUrl : 'https://go.pardot.com/l/84442/2015-10-23/mspcv',
noSignup: 'false',
languagePref: 'en-US',
isGDPRCountry: false
};
</script>
<script src="https://us02st1.zoom.us/static/93986/js/all.min.js"></script>
<script src="https://us02st3.zoom.us/static/93986/js/lib/vue/vue.min.js"></script>
<script src="https://us02st2.zoom.us/static/93986/js/lib/vue/zoom-components.min.js"></script>
<script>
$.i18n.load({
"common.btn_close": "Close",
"common.btn_yes": "Yes",
"common.btn_no": "No",
"common.title.prompt": "Prompt",
"common.title.confirmation": "Confirmation",
"common.unknown_error": "Unknown Error!",
"common.error": "Error",
"common.enter_time_in_12_hour": "Please enter a valid time in 12-hour",
"common.tips": "Tips, press Enter to expand",
"jquery.validation_required":"This field is required.",
"jquery.validation_remote":"Please fix this field.",
"jquery.validation_email":"Please enter a valid email address.",
"jquery.validation_url":"Please enter a valid URL.",
"jquery.validation_date":"Please enter a valid date.",
"jquery.validation_dateISO":"Please enter a valid date (ISO).",
"jquery.validation_number":"Please enter a valid number.",
"jquery.validation_digits":"Please enter only digits.",
"jquery.validation_creditcard":"Please enter a valid credit card number.",
"jquery.validation_equalTo":"Please enter the same value again.",
"jquery.validation_maxlength":"Please enter no more than {0} characters.",
"jquery.validation_minlength":"Please enter at least {0} characters.",
"jquery.validation_rangelength":"Please enter a value between {0} and {1} characters long.",
"jquery.validation_range":"Please enter a value between {0} and {1}.",
"jquery.validation_max":"Please enter a value less than or equal to {0}.",
"jquery.validation_min":"Please enter a value greater than or equal to {0}.",
"billing.pastdue.notice":"Past Due Notice",
"billing.pastdue.balance_new":"Your account has an outstanding balance of {0}{1} due.",
"billing.pastdue.terminate_time":"Your account type will change to a Basic plan on {0}, if the balance is not paid.",
"billing.pastdue.terminate_soon":"Your account type will change to a Basic plan very soon, if the balance is not paid.",
"billing.pastdue.this_means":"This means that you will lose many of the features you currently have.",
"billing.pastdue.pay_online":"Please <a href=\"/billing/report\" onClick=\"ga('send', 'event', 'billing', 'click-pastdue-paynow-link', 'Past Due Notification Pay Now Link');\">click here</a> to pay online or call us at 1.888.799.9666 right away to avoid disruption to your service.",
"billing.pastdue.contact_sales":"Please <a href=\"/contactsales\" target=\"_blank\">contact sales</a> or call us at 1.888.799.9666 right away to avoid disruption to your service.",
"meeting.upcoming_meetings":"Upcoming Meetings",
"meeting.current.start_this_meeting":"Would you like to start this meeting?",
"meeting.current.start_these_meetings":"Would you like to start one of these meetings?",
"meeting.current.view_more":"View more...",
"meeting.current.start_new_meeting":"Start a New Meeting",
"meeting.password.opt_out_acceptChange_success":"Passwords will be enabled by default on {0} for your account.",
"meeting.password.opt_out_success":"Passwords will not be enabled by default for your account.",
"meeting.opt_out_desc.zr_upgrade1":"Passwords will be enabled by default on {0} for your account.",
"meeting.opt_out_desc.zr_upgrade2":"We recommend upgrading your <a href=\"/location\">Zoom Rooms and Zoom Rooms Controller</a> to the latest version for an optimal join experience",
"meeting.password.opt_out_notice_title":"Important Update",
"meeting.password.opt_out_notice":"Zoom will update your account settings to turn on passwords by default for meetings and webinars on {0}. <a href=\"javascript:void(0)\" onclick=\"showMeetingPassWordOptOut()\">Click</a> here to learn more or if you wish to opt out of this change."
});
</script>
<script src="https://us02st3.zoom.us/static/93986/js/app/jquery.validate.message.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://us02st3.zoom.us/static/93986/js/lib/vue/vue.min.js"></script>
<script type="text/javascript" src="https://us02st2.zoom.us/static/93986/js/lib/select2/selectWoo.full.min.js"></script>
<script type="text/javascript" src="https://us02st1.zoom.us/static/93986/js/app/webinar/base.min.js"></script>
<script type="text/javascript" src="https://us02st3.zoom.us/static/93986/js/app/webinar/info.min.js"></script>
<script type="text/javascript" src="https://us02st1.zoom.us/static/93986/js/app/support/captcha.min.js"></script>
<script type="text/javascript" src="https://us02st3.zoom.us/static/93986/js/lib/lodash.min.js"></script>
<script type="text/javascript" src="https://us02st3.zoom.us/static/93986/js/lib/vue/vue.min.js"></script>
<script type="text/javascript" src="https://us02st2.zoom.us/static/93986/js/lib/vue/zoom-components.min.js"></script>
<script src="https://us02st1.zoom.us/static/93986/js/app/vue/questionItem.min.js"></script>
<script type="text/javascript" src="https://us02st3.zoom.us/static/93986/js/app/webinar/register.min.js"></script>
<!--[if gt IE 8]><!-->
<style>
.ada-embed-drawer__iframe-container{
max-height: 550px !important;
max-width: 330px !important;
margin: 10px 10px 10px 10px !important;
}
</style>
<script type="text/javascript">
var urlMapping = {"/profile" : "my_profile", "/meeting" : "my_meetings", "/recording" : "my_recordings", "/join" : "join_meeting", "/j" : "join_meeting",
"/signup" : "signup_newuser", "/forgot_password" : "forgot_password", "/billing" : "account_billing", "/webinar/list" : "my_webinar"};
window.zESettings = {webWidget: {}};
window.zESettings.webWidget.chat = {};
window.zESettings.webWidget.chat.connectOnPageLoad=false;
window.adaSettings = {
adaReadyCallback: function (props) {
if (props.isRolledOut === false) {
setTimeout(function(){
try {
document.getElementById('ada-embed').style.display = 'none';
document.querySelector('.ada-embed-button-container').style.display = 'none';
} catch (error) {}
window.zESettings.webWidget.chat.suppress = true;
zE(function() {
zE.setLocale('en-us');
if (urlMapping['\/webinar/register/WN_d0bUlrCJQPqEP26sF5XktQ']){
zE.setHelpCenterSuggestions({ labels: [urlMapping['\/webinar/register/WN_d0bUlrCJQPqEP26sF5XktQ']] });
} else {
var execUrl = /\/j\/(\d+)(\?\w+=[^ ]*)?/ig.exec('\/webinar/register/WN_d0bUlrCJQPqEP26sF5XktQ');
if (execUrl && execUrl.length){
zE.setHelpCenterSuggestions({ labels: ['join_meeting'] });
}
}
});
});
} else {
zE('webWidget', 'hide');
}
},
authCallback: function(callback) {
var isIE = false;
if (isIE) {
$.ajax({
type: "GET",
url: "/zendesk/chat_jwt",
dataType: 'text',
success: function(response) {
callback(response);
}
});
} else {
fetch("/zendesk/chat_jwt").then(function(res) {
res.text().then(function(jwt){
callback(jwt);
});
});
}
},
hideMask: true,
crossWindowPersistence: {enabled: true,domain: ".zoom.us"},
styles: "*{font-size: 14px !important;}",
language: "en",
metaFields: {
support_chat: false,
group: "support",
country: "us"
}
}
</script>
<script async id="__ada" data-handle="zoom" src="https://static.ada.support/embed.js"></script>
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=f022518e-a528-43eb-b7d9-6af79e1de3db"> </script>
<!--<![endif]-->
<div id="upcomingMeetingDialog" class="modaldialog hideme upcomingMeeting-feature-dialog">
<input type="hidden" name="mtg_length" id="mtg_length">
<input type="hidden" name="mtg_length1" id="mtg_length1">
<input type="hidden" name="start_url" id="start_url">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<button class="close simplemodal-close" aria-label="close">&times;</button>
<h4 tabindex="-1" id="upcoming-meeting-title" class="meeting-delete-header-font" style="display: inline-block;">Upcoming Meetings</h4>
</div>
<div class="modal-body">
<div class="form-group" style="margin-bottom:16px;">
<div id="one-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start this meeting?</div>
<div id="more-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start one of these meetings?</div>
<div id="mtgs">
</div>
<div id="viwe-more" class="controls hideme"><a href="/meeting">View more...</a></div>
</div>
</div>
<div class="modal-footer">
<button class="btn btn-primary submit" id="scheduleMtg" style="background-color: #fff;color: #232333;border-color: #747487">Start a New Meeting</button>
</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="https://us02st3.zoom.us/static/93986/css/meetings/meeting_delete_dialog.min.css" /><script type="text/javascript">
/*Past Due Invoice Message*/
var cookieLang = $.cookie('_zm_lang');
if (cookieLang == "" || cookieLang == null) {
$.cookie('_zm_lang', "en-US", {expires: 365, path: '/', domain: ".zoom.us", secure: true});
}
</script>
</div>
<script src="https://us02st1.zoom.us/static/93986/js/lib/vue/advanced/notification/notification.min.js"></script>
<style type="text/css">
.optout-notice-wrapper {
width: 100%;
display: none;
position: relative;
}
.optout-notice-container {
padding: 24px 48px 24px 24px;
}
.meeting-disabledpmi-alert{
min-width:415px;
}
.meeting-edit-disabledpmi-alert{
min-width:553px;
}
.meeting-edit-disabledpmi-alert p,.meeting-disabledpmi-alert p{
line-height: inherit;
}
@media only screen and (max-width: 414px) {
.optout-notice-container {
padding: 10px 20px;
}
}
.optout-notice-container div {
display: inline-block;
}
.optout-notice-title {
font-weight: bold;
line-height: 150%;
}
.optout-notice-medium {
background-color: #FCF6ED;
color: #775111;
}
.optout-notice-low {
background-color: #E4F7EB;
color: #1C7E41;
}
.optout-notice-high {
background-color: #FFE8E8;
color: #B22424;
}
.optout-notice-container a {
color: #0065F2;
font-weight: bold;
text-decoration: none;
}
.optout-notice-content {
padding-right: 24px;
}
.optout-notice-close {
position: absolute;
top: 10px;
right: 23px;
font-size: 30px;
color: #232333;
cursor: pointer;
border: none;
background: transparent;
}
.optout-notice-close:before {
content: '\00d7';
}
#content_container.content_container_hide_header{
padding-top:0px;
}
.body_hide_footer{
background: #fff;
}
</style>
</body>
</html>
