<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# zoomvideocall: http://ogp.me/ns/fb/zoomvideocall#">
<title>Webinar Registration - Zoom</title><script type="text/javascript" nonce=Xjw0dAOzRz2Db9QoWAX87w src="/assets/zm_bundle.js?cache"> </script> <script type="text/javascript" nonce=Xjw0dAOzRz2Db9QoWAX87w src="/assets/zm_bundle.js?async" async> </script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,Chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="origin-when-cross-origin">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta name="google-site-verification" content="8WU-FkemSTzA1EpoynHUDYe2UxPXiMS53FBXk6_qVy4" />
<meta name="google-site-verification" content="J_tzcwoKXfPkhsWbiS7cM6WEn3pjCr_DhMNmhRtd960" />
<meta name="google-site-verification" content="o7_kGQ-oKZjWTkzWK3NYR9JUf3SvQKIBwjHgqTE_FHU" />
<meta name="google-site-verification" content="QXsuSwndXLLWh52gEd4ig7alEmTyDp0NPo4GCKsUH5k" />
<meta name="google-site-verification" content="Vt60qsrxhpi8GdAMlhQod8oxA2LAtN908SnMDdelCYc" />
<meta name="google-site-verification" content="v3_Ow9RbJsRZ9MLl--QrhABeFcA9oP7OBXhY50O4QuA" />
<meta name="google-site-verification" content="0fZHb1ni-k_iNiYVnomwmnY9ITBunxqU8VC49mHDNxc" />
<meta name="p:domain_verify" content="2bec2c9f9a864e14528964bf24c404b3" />
<meta name="keywords" content="zoom, zoom.us, video conferencing, video conference, online meetings, web meeting, video meeting, cloud meeting, cloud video, group video call, group video chat, screen share, application share, mobility, mobile collaboration, desktop share, video collaboration, group messaging" />
<meta name="robots" content="noindex,nofollow" />
<meta name="description" content="Major cloud providers like Google Cloud are steadily making inroads with enterprises looking to embrace the Industry 4.0 movement and take advantage of localized data processing and the near real-time responsiveness it enables. 5G connectivity is also at the core of the movement but it is the combination of 5G and edge that will bring true innovation for enterprises moving to Industry 4.0.
 
Can hyperscalers and CSPs go it alone or does this present the opportunity to build out a mobile edge compute infrastructure ecosystem and deliver on the low latency hype surrounding 5G. Learn how hyperscalers, CSPs, and other ecosystem players can once again transform how we live, work and play.

Speakers:
James Blackman, Editor, RCR Wireless News
Dr. Alicia Abella, Managing Director, Telecom, Media and Entertainment at Google Cloud
Lourdes Charles, Assistant Vice President, Product Marketing Management, AT&amp;T
Miguel Angel Fernández, Chief Technology Officer, Telecom Argentina SA

By registering for this program you agree to be contacted by Arden Media and any sponsors of this program. You may unsubscribe at any time." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://us02web.zoom.us/webinar/register/WN_vSgp8ZAST9Ku5MR4B0n3rg" />
<meta property="og:title" content="Welcome! You are invited to join a webinar: Editorial Webinar: The role of hyperscalers in enterprise 5G and edge. After registering, you will receive a confirmation email about joining the webinar." />
<meta property="og:description" content="Major cloud providers like Google Cloud are steadily making inroads with enterprises looking to embrace the Industry 4.0 movement and take advantage of localized data processing and the near real-time responsiveness it enables. 5G connectivity is also at the core of the movement but it is the combination of 5G and edge that will bring true innovation for enterprises moving to Industry 4.0.
 
Can hyperscalers and CSPs go it alone or does this present the opportunity to build out a mobile edge compute infrastructure ecosystem and deliver on the low latency hype surrounding 5G. Learn how hyperscalers, CSPs, and other ecosystem players can once again transform how we live, work and play.

Speakers:
James Blackman, Editor, RCR Wireless News
Dr. Alicia Abella, Managing Director, Telecom, Media and Entertainment at Google Cloud
Lourdes Charles, Assistant Vice President, Product Marketing Management, AT&amp;T
Miguel Angel Fernández, Chief Technology Officer, Telecom Argentina SA

By registering for this program you agree to be contacted by Arden Media and any sponsors of this program. You may unsubscribe at any time." />
<meta property="og:image" content="https://us02web.zoom.us/w_p/86999731335/23ae3f39-603f-472f-88f1-f7ff1b1dbfc8.png"/>
<meta property="og:site_name" content="Zoom Video Communications" />
<meta property="fb:app_id" content="113289095462482" />
<meta property="twitter:account_id" content="522701657" />
<link rel="shortcut icon" href="https://us02st1.zoom.us/zoom.ico" />
<link rel="canonical" href="https://us02web.zoom.us/webinar/register/WN_vSgp8ZAST9Ku5MR4B0n3rg" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/kgjfgplpablkjnlkjmjdecgdpfankdle" />
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript">
var resourceAccountIdRoutingURl = "t_x_zm_rid=2";
resourceAccountIdRoutingURl = resourceAccountIdRoutingURl==""?undefined:resourceAccountIdRoutingURl;
</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
var _market_OneTrust_CookieArray = [];
_market_OneTrust_CookieArray.push({name: "_zm_tracking_guid", value: "7c8ee00773e44b7887683ad6b8610db9"});
var _zm_cookie_domain = ".zoom.us";
</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st3.zoom.us/static/5.2.3509/js/app/market_onetrust_cookie.min.js" type="text/plain" class="optanon-category-C0004"></script><link type="text/css" rel="stylesheet" href="https://us02st1.zoom.us/static/5.2.3509/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="https://us02st1.zoom.us/static/5.2.3509/css/selectWoo.min.css" />
<style>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</style>
<style>
body div.combobox div.dropdownlist{
width: calc(100% + 2px) !important;
}
</style>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="/csrf_js?t_x_zm_rid=2"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'country': 'us'
});
//ZOOM-163677
window.sctyName = '{\"TW\":\"country.TW-TW\",\"CN\":\"country.CN\"}';
</script>
<link rel="stylesheet" href="https://us02st1.zoom.us/static/5.2.3509/js/lib/vue/advanced/notification/notification.min.css">
<link rel="stylesheet" type="text/css" href="https://us02st1.zoom.us/static/5.2.3509/css/vue/zoom-components.min.css"/>
<link rel="stylesheet" type="text/css" href="https://us02st3.zoom.us/static/5.2.3509/js/lib/vue/advanced/popup-captcha/popup-captcha.min.css"/>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b0bfa2ae-4058-4aef-8632-a5281ce4464a" async></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript">
function OptanonWrapper() {
var trustDom = document.getElementById('ot-do-not-sell');
if (trustDom) {
trustDom.text = "Do Not Sell My Personal Information";
}
var oneTrustActiveCookie = '';
if (OnetrustActiveGroups) {
var arr = OnetrustActiveGroups.split(',');
arr = arr.filter(function(v) {return v!== '';});
oneTrustActiveCookie = arr.join('');
}
var date = new Date();
date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
document.cookie = "OnetrustActiveGroups=" + oneTrustActiveCookie + expires + "; path=/; secure=true; domain=" + ".zoom.us";
}
(function(w) {
function oneTrustAxFun (event) {
var el = event.target;
var classLists = el.getAttribute('class');
if (classLists && classLists.indexOf('ot-sdk-show-settings') > -1) {
if (event.code === 'Space' || event.code === 'Enter') {
el.click && el.click();
}
}
}
window.removeEventListener('keydown', oneTrustAxFun);
window.addEventListener('keydown', oneTrustAxFun);
})(window);
</script>
<style>
.ot-sdk-show-settings {
cursor: pointer;
}
#footer-links .sublinks .ot-sdk-show-settings {
padding-left: 10px;
border-left: 1px solid;
margin-left: 10px;
}
</style></head>
<body class="    " data-cd=".zoom.us">
<div class="total-main-content">
<div id="skiptocontent">
<a role="complementary" aria-label="skip" href="#the-main-content">Skip to main content</a>
</div>
<div id="content_container"  class="zoom-newcontent ">
<div id="content_success_msg" role="alert" aria-live="assertive" class="alert alert-success hideme zoom-newmessage"></div>
<div id="content" class="main-content">
<div id="notice-slot"></div>
<div class="mini-layout support" style="background:#F4F5F9; margin-top: 15px;margin-bottom: 15px;">
<div class="mini-layout-body">
<div class="HiddenText"><a id="the-main-content" tabindex="-1"></a></div>
<h1 class="offscreen">webinar register page</h1>
<div id="webinar_register_container">
<img src="/w_p/86999731335/23ae3f39-603f-472f-88f1-f7ff1b1dbfc8.png" class="img-responsive" style="max-width:640px;" alt="Webinar banner"/>
<div class="page-header custom_logo" style="position: relative;">
<h2 style="color:#000000;"> Webinar Registration </h2>
</div>
<div class="form-group">
<div class="controls" style="text-align: center;margin-right: 20px;">
<span>
<a class="share-ico ico-width" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_vSgp8ZAST9Ku5MR4B0n3rg&description=Welcome!%20You%20are%20invited%20to%20join%20a%20webinar%3A%20Editorial%20Webinar%3A%20The%20role%20of%20hyperscalers%20in%20enterprise%205G%20and%20edge.%20After%20registering%2C%20you%20will%20receive%20a%20confirmation%20email%20about%20joining%20the%20webinar." target="_blank" ><i class="ico-size glyphicon glyphicon-fb"></i><span class="sr-only">Facebook</span></a>
<a class="share-ico ico-width" href="http://twitter.com/intent/tweet?text=Editorial%20Webinar%3A%20The%20role%20of%20hyperscalers%20in%20enterprise%205G%20and%20edge&url=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_vSgp8ZAST9Ku5MR4B0n3rg%3Ft%3D1639059265197" target="_blank" ><i class="ico-size glyphicon glyphicon-tw"></i><span class="sr-only">Twitter</span></a>
<a class="share-ico ico-width" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_vSgp8ZAST9Ku5MR4B0n3rg%3Ft%3D1639059265197" target="_blank" ><i class="ico-size glyphicon glyphicon-ln"></i><span class="sr-only">LinkedIn</span></a>
<a class="share-ico ico-width" href="javascript:;" id="share_via_email" ><i class="ico-size glyphicon glyphicon-outlook" ></i><span class="sr-only">Microsoft (Outlook)</span></a>
</span>
</div>
</div>
<input type="hidden" id="questions_name_hidden_field" value="[{&quot;name&quot;:&quot;last_name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;city&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;country&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;state&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;phone&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;org&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;job_title&quot;,&quot;required&quot;:true}]" />
<input type="hidden" id="custom_questions_name_hidden_field" value="[{&quot;title&quot;:&quot;Primary Business&quot;,&quot;type&quot;:&quot;multi&quot;,&quot;required&quot;:true,&quot;showAsType&quot;:&quot;dropdown&quot;,&quot;answers&quot;:[&quot;Enterprise User&quot;,&quot;Wireless Carrier/Operator (Tier 1)&quot;,&quot;Wireless Carrier/Operator (Tier 2)&quot;,&quot;MSO/Cable Operator&quot;,&quot;Manufacturer/OEM/Supplier&quot;,&quot;Channel/Dealer/Distributor/Wholesaler&quot;,&quot;Other Service Provider&quot;,&quot;Capital Markets/Financial/Insurance/Marketing&quot;,&quot;Regulatory/Policy/Government&quot;,&quot;Software Developer/Solutions Provider (includes BSS/OSS)&quot;,&quot;Device Manufacturer (ODM)/Designs&quot;,&quot;Chip/Semiconductor&quot;,&quot;Analyst/Media/Consulting&quot;,&quot;Systems Integrator/VAR&quot;]},{&quot;title&quot;:&quot;Vertical Market&quot;,&quot;type&quot;:&quot;multi&quot;,&quot;required&quot;:true,&quot;showAsType&quot;:&quot;dropdown&quot;,&quot;answers&quot;:[&quot;Utility&quot;,&quot;Oil/Gas&quot;,&quot;Healthcare&quot;,&quot;Municipality/County&quot;,&quot;Manufacturing (including automobiles)&quot;,&quot;Transportation (trucking, shipping, rail)&quot;,&quot;Carrier/Service Provider&quot;,&quot;Investor&quot;,&quot;Regulator/Policy Maker&quot;,&quot;Other&quot;]}]" />
<input type="hidden" id="external_auth_email" value="" />
<input type="hidden" id="external_auth_firstName" value="" />
<input type="hidden" id="external_auth_lastName" value="" />
<input type="hidden" id="meeting_id" value="" />
<input type="hidden" id="uuid" value="WN_vSgp8ZAST9Ku5MR4B0n3rg" />
<input type="hidden" id="recording_id" value="" />
<input type="hidden" id="timezone_id" value="America/Los_Angeles" />
<input type="hidden" id="play_id" value="" />
<input type="hidden" id="recordAction" value="" />
<input type="hidden" id="from" value="" />
<input type="hidden" id="scc" value="" />
<input type="hidden" id="meetingTime" value="Dec 9, 2021 08:00 AM" />
<input type="hidden" id="timeZoneName" value="Pacific Time (US and Canada)" />
<input type="hidden" id="sourceId" value="" />
<form id="webinar_register_form" class="form-vertical" action="javascript:;" autocomplete="off" method="POST">
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<input type="hidden" id="meeting_number" value="86999731335" />
<input type="hidden" id="encrypted_meeting_number" value="tZIkfuCvrTopGdGgIDxSCim3oyvC9Eq2rT2D" />
<div class="row" style="display:table">
<div class="webinar_topic">
<div class="form-group horizontal">
<label class="control-label">Topic</label>
<div class="controls">
<strong>Editorial Webinar: The role of hyperscalers in enterprise 5G and edge</strong>
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Description</label>
<div class="controls">
Major cloud providers like Google Cloud are steadily making inroads with enterprises looking to embrace the Industry 4.0 movement and take advantage of localized data processing and the near real-time responsiveness it enables. 5G connectivity is also at the core of the movement but it is the combination of 5G and edge that will bring true innovation for enterprises moving to Industry 4.0.<br> <br>Can hyperscalers and CSPs go it alone or does this present the opportunity to build out a mobile edge compute infrastructure ecosystem and deliver on the low latency hype surrounding 5G. Learn how hyperscalers, CSPs, and other ecosystem players can once again transform how we live, work and play.<br><br>Speakers:<br>James Blackman, Editor, RCR Wireless News<br>Dr. Alicia Abella, Managing Director, Telecom, Media and Entertainment at Google Cloud<br>Lourdes Charles, Assistant Vice President, Product Marketing Management, AT&amp;T<br>Miguel Angel Fernández, Chief Technology Officer, Telecom Argentina SA<br><br>By registering for this program you agree to be contacted by Arden Media and any sponsors of this program. You may unsubscribe at any time.
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Time</label>
<div class="controls">
<p>Dec 9, 2021 08:00 AM in <a id="switch_timezone" title="Change Time Zone" role="button" href="javascript:;">Pacific Time (US and Canada)</a></p>
</div>
</div>
</div>
<div class="span1">

</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<div id="error_msg" class="alert alert-danger hideme" role="alert" aria-live="assertive"></div>
<div class="form-group required-tips">
<i class="required-star">*</i> Required information
</div>
<div id="questions_container">
<div v-show="isLoading" id="loading" style="min-height:100px;"><span>Loading</span></div>
<div v-if="questions.value.length !=0 && !isLoading" v-for="questions in allQuestions" :class="questions.key" >
<ul class="rows">
<li v-for="item in questions.value" :class="[(item.name === 'comments' || item.type === 'multi' || item.type === 'multi2') ? 'col-md-12' : 'col-md-6']">
<question-item :placeholder="placeholder" v-if="item.name==='state'" :item="item" :region.sync="item.selectedVal" :value-key="item.selectedVal"></question-item>
<question-item :placeholder="placeholder" v-else-if="item.name==='country'" @change-country="changeCountry" :item="item" :region.sync="item.selectedVal" :value-key="item.selectedVal"></question-item>
<question-item :placeholder="placeholder" v-else :item="item" :region.sync="item.selectedVal"></question-item>
</li>
</ul>
</div>
</div>
<div id="term" class="form-group" style="margin-left: 35px" v-html="termAndPrivacy">
</div>
<div class="form-group" id="captcha" style="margin-top: 18px;">
<input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" data-ipcn="false"
data-ent="true" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LdZ7KgaAAAAACd71H_lz76FwfcJpc4OQ1J7MDWA"
data-callback="onCaptchaSuccess"
data-expired-callback="zm_web_onCaptchaError"
data-error-callback="zm_web_onCaptchaError"></div>
</div>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
<div class="form-group">
<div class="controls" style="padding-bottom:30px; margin-left: 15px">
<a style="vertical-align: top; background-color:#0E71EB;border-color:#0E71EB;" id="btnSubmit" ui-cmd="Post" ui-cat="Web.ContactSales" href="javascript:;" class="btn btn-primary btn-lg submit ">
Register</a>
</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<h2 style="margin-left:35px; clear:both;">Speakers</h2>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86999731335/ac18fa43-6d10-4e54-aa72-32b42f123f17.jpg" alt="photo of James Blackman" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">James Blackman</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Editor</span> @<span class="speaker-org">RCR Wireless News</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment"></span></div>
</div>
</div>
</div>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86999731335/9fc055ad-d9d6-4729-8312-ad01e8eaae21.png" alt="photo of Dr. Alicia Abella" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Dr. Alicia Abella</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Managing Director, Telecom, Media and Entertainment</span> @<span class="speaker-org">Google Cloud</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment">Dr. Alicia Abella is the Managing Director of the Telecom, Media &amp; Entertainment
Industry Solutions organization, for Google Cloud leading the North America and Latin
America regions. She has responsibility for building the go-to-market approach for
Telecom, Media &amp; Entertainment, partnering with the Product, Engineering, and Sales teams to deliver end-to-end solutions for customers.</span></div>
</div>
</div>
</div>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86999731335/577383f8-518d-42fc-a612-86c956ef9445.png" alt="photo of Lourdes Charles" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Lourdes Charles</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Assistant Vice President, Product Marketing Management</span> @<span class="speaker-org">AT&amp;T</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment">Lourdes Charles is Assistant Vice President of Product Marketing Management at AT&amp;T. She currently leads AT&amp;T Business 5G product organization, with responsibilities for 4G LTE/5G network solutions inclusive of Multi-access Edge Computing, Private Cellular Network, and onboarding of next generation business applications.</span></div>
</div>
</div>
</div>
<div style="margin-left:20px; clear:both;min-height:120px;overflow:hidden;">
<div class="form-group">
<label class="meeting-label col-md-2" style="padding-left: 0px; width: 120px; margin-top:20px;">
<img src="/w_p/86999731335/888adb4d-1b9b-4833-bf8b-3c666857406f.png" alt="photo of Miguel Angel Fernández" cp="0" style="width:100px;" />
</label>
<div class="controls col-md-6 static" style="margin-top:20px;">
<div style="margin-bottom:10px; font-size: 18px; text-align: left; color: #232333;"><span class="speaker-name">Miguel Angel Fernández</span><span style="float:right;font-size: 13px;"> </span></div>
<div style="margin-bottom:10px; font-size: 12px; text-align: left; color: #747487;"><span class="speaker-title">Chief Technology Officer</span> @<span class="speaker-org">Telecom Argentina SA</span></div>
<div style="margin-bottom:10px; font-size: 13px; line-height: 1.38; text-align: left; color: #232333;"><span class="speaker-comment">Miguel Angel Fernández occupies the position of Chief Technology Officer at Telecom Argentina SA. He previously held the position of Technical Manager at Multicanal SA and Chief Technical Officer at Cablevision SA. Miguel received an undergraduate degree from the Universidad Nacional del Sur in electric engineering and has an MBA specialization in digital systems from IAE.</span></div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<form id="share_email_form" class="form-horizontal modaldialog hideme" action="javascript:;" autocomplete="off" method="POST">
<div class="modal-dialog">
<div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3>Share via Email</h3>
</div>
<div class="modal-body">
<div id="popup_error_msg" class="alert alert-danger hideme" role="alert" aria-live="assertive"></div>
<div class="need-required">All fields are required</div>
<table class="dialog" cellpadding="0" cellspacing="0" style="width:100%;">
<tr>
<td class="col1 ">
<label class="user_information control-label" for="shareemail">Your Information</label>
</td>
<td class="col2">
<div id="email-form">
<div class="controls col-md-8 form-group" >
<input type="email" id="shareemail" name="shareemail" class="form-control" maxlength="64" value="" placeholder="Email Address" />
</div>
<div class="controls col-md-5 lastName_control form-group" style="float:right;">
<input type="text" id="lastName" name="lastName" class="form-control" maxlength="63" value="" placeholder="Full Name" aria-label="Full Name" />
</div>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="toEmail" class="control-label">Send to</label>
</td>
<td class="col2">
<div class="controls col-md-12 form-group" style="margin-left: 0px;margin-right: 0px;padding-left: 0px;padding-right: 0px;">
<input type="text" id="toEmail" name="toEmail" class="form-control" maxlength="255" value="" placeholder="Enter email address for multiple email address, separate with semicolon"/>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="viewer_email" class="control-label" style="text-align: left;" >Message preview</label>
</td>
<td style="padding-right:10px;">
<textarea class="form-control" readonly="readonly" name="viewer_email" id="viewer_email">Hi there, 

You are invited to a Zoom webinar. 
When: Dec 9, 2021 08:00 AM Pacific Time (US and Canada) 
Topic: Editorial Webinar: The role of hyperscalers in enterprise 5G and edge

Register in advance for this webinar:
https://us02web.zoom.us/webinar/register/WN_vSgp8ZAST9Ku5MR4B0n3rg


After registering, you will receive a confirmation email containing information about joining the webinar.

----------

Webinar Speakers

James Blackman (Editor @RCR Wireless News)

Dr. Alicia Abella (Managing Director, Telecom, Media and Entertainment @Google Cloud)
Dr. Alicia Abella is the Managing Director of the Telecom, Media &amp;amp; Entertainment
Industry Solutions organization, for Google Cloud leading the North America and Latin
America regions. She has responsibility for building the go-to-market approach for
Telecom, Media &amp;amp; Entertainment, partnering with the Product, Engineering, and Sales teams to deliver end-to-end solutions for customers.

Lourdes Charles (Assistant Vice President, Product Marketing Management @AT&amp;T)
Lourdes Charles is Assistant Vice President of Product Marketing Management at AT&amp;amp;T. She currently leads AT&amp;amp;T Business 5G product organization, with responsibilities for 4G LTE/5G network solutions inclusive of Multi-access Edge Computing, Private Cellular Network, and onboarding of next generation business applications.

Miguel Angel Fernández (Chief Technology Officer @Telecom Argentina SA)
Miguel Angel Fernández occupies the position of Chief Technology Officer at Telecom Argentina SA. He previously held the position of Technical Manager at Multicanal SA and Chief Technical Officer at Cablevision SA. Miguel received an undergraduate degree from the Universidad Nacional del Sur in electric engineering and has an MBA specialization in digital systems from IAE.

</textarea>
</td>
</tr>
<tr>
<td class="col1">&nbsp;</td>
<td class="col2">
<div class="form-group" style="margin-left:0;margin-top:20px;"><input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" data-ipcn="false"
data-ent="true" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LdZ7KgaAAAAACd71H_lz76FwfcJpc4OQ1J7MDWA"
data-callback="onCaptchaSuccess"
data-expired-callback="zm_web_onCaptchaError"
data-error-callback="zm_web_onCaptchaError"></div>
</div>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
</td>
</tr>
</table>
</div>
<div class="modal-footer" style="padding-right:30px;">
<button class="btn btn-primary submit">Send</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div>
</div>
</div>
</form>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/x-template" id="question-item">
<div class="valueKey">
<div class="form-group">
<label v-if="item.name" :id="'label-question_' + item.name" class="control-label" :for="'question_' + item.name">
{{item.title}}
<i v-if="item.required" class="required-star" >*</i>
</label>
<label v-else class="control-label" :id="'label-custom-question_' + item.optionIndex" :for="'custom_question_'+item.optionIndex">
{{item.title}}
<i v-if="item.required" class="required-star" >*</i>
</label>
<fieldset v-if="showRadio" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label v-for="(list,index) in item.answers" class="radio">
<input v-model="defaultOption" :id="'custom_question_' + item.optionIndex + '_' + index" :name="'custom_question_' + item.optionIndex" :value="list" type="radio">{{list}}</input>
</label>
</fieldset>
<fieldset v-else-if="item.type === 'multi2'" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label class="checkbox" v-for="(list,index) in item.answers">
<input v-model="defaultOption" :id="'custom_question_' + item.optionIndex + '_' + index" :name="'custom_question_' + item.optionIndex" :value="list" type="checkbox">{{list}}</input>
</label>
</fieldset>
<div v-else class="controls" >
<zm-select
v-if="item.type === 'dropdownlist'"
:aria-required="item.required"
:placeholder="placeholder"
v-model="defaultOption"
filterable
:label="'select '+ item.name"
:label-by="'label-question_' + item.name"
:list-label="item.name + 'list'"
:id="'question_'+item.name"
:data-name="'question_'+item.name"
@change="changeOption(item)">
<zm-option
v-for="list in item.items"
:key="list[0]"
:option-id="list[0]"
:label="list[1]"
:value="list[0]">
</zm-option>
</zm-select>
<input v-model="defaultOption" v-else-if="item.type === 'text' || item.type === 'email'" :aria-required="item.required" :id="'question_' + item.name" :name="'question_' + item.name" type="text" class="form-control" :maxlength="item.maxLength" :disabled="item.disable === true"/>
<textarea v-model="defaultOption" v-else-if="item.type === 'textarea'" :aria-required="item.required" class="form-control" style="height:100px;" :id="'question_' + item.name" :name="'question_' + item.name" ></textarea>
<input v-model="defaultOption" v-else-if="item.type === 'single'" :aria-required="item.required" :id="'custom_question_' + item.optionIndex" :name="'custom_question_' + item.optionIndex" type="text" class="form-control" maxlength="128"/>
<zm-select v-else-if="item.type === 'multi' && item.showAsType === 'dropdown'" :label-by="'label-custom-question_' + item.optionIndex" :aria-required="item.required" :placeholder="placeholder" v-model="defaultOption" filterable :id="'custom_question_'+item.optionIndex" :data-name="'custom_question_'+item.optionIndex" class="custom_question">
<zm-option
v-for="(list,index) in item.answers"
:key="index"
:option-id="list"
:label="list"
:value="list">
</zm-option>
</zm-select>
</div>
</div>
</div>
</script>
<style>
.zm-select{
width: 100%;
}
.legend-style{
width: auto;
padding: 0;
margin-bottom: 5px;
font-size: 14px;
font-weight: normal;
line-height: inherit;
color: rgb(35, 35, 51);
border: 0;
border-bottom: 0px ;
}
</style>
<form id="switchTimezoneDialog" class="modaldialog hideme form-vertical" autocomplete="off" action="javascript:;">
<div class="modal-dialog"><div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3 tabindex="-1" id="webinar-timezone-title" style="display: inline-block;">Switch Time Zone</h3>
</div>
<div class="modal-body">
<div class="modal-body-container">
<div class="form-group">
<label for="timezone">Time Zone:</label>&nbsp;&nbsp;
<select class="" id="timezone" name="timezone">
<option value="Pacific/Midway">(GMT-11:00) Midway Island, Samoa</option>
<option value="Pacific/Pago_Pago">(GMT-11:00) Pago Pago</option>
<option value="Pacific/Honolulu">(GMT-10:00) Hawaii</option>
<option value="America/Anchorage">(GMT-9:00) Alaska</option>
<option value="America/Juneau">(GMT-9:00) Juneau</option>
<option value="America/Vancouver">(GMT-8:00) Vancouver</option>
<option selected="selected" value="America/Los_Angeles">(GMT-8:00) Pacific Time (US and Canada)</option>
<option value="America/Tijuana">(GMT-8:00) Tijuana</option>
<option value="America/Edmonton">(GMT-7:00) Edmonton</option>
<option value="America/Denver">(GMT-7:00) Mountain Time (US and Canada)</option>
<option value="America/Phoenix">(GMT-7:00) Arizona</option>
<option value="America/Mazatlan">(GMT-7:00) Mazatlan</option>
<option value="America/Chihuahua">(GMT-7:00) Chihuahua</option>
<option value="America/Whitehorse">(GMT-7:00) Yukon</option>
<option value="America/Winnipeg">(GMT-6:00) Winnipeg</option>
<option value="America/Regina">(GMT-6:00) Saskatchewan</option>
<option value="America/Chicago">(GMT-6:00) Central Time (US and Canada)</option>
<option value="America/Mexico_City">(GMT-6:00) Mexico City</option>
<option value="America/Guatemala">(GMT-6:00) Guatemala</option>
<option value="America/El_Salvador">(GMT-6:00) El Salvador</option>
<option value="America/Managua">(GMT-6:00) Managua</option>
<option value="America/Costa_Rica">(GMT-6:00) Costa Rica</option>
<option value="America/Tegucigalpa">(GMT-6:00) Tegucigalpa</option>
<option value="America/Monterrey">(GMT-6:00) Monterrey</option>
<option value="America/Montreal">(GMT-5:00) Montreal</option>
<option value="America/New_York">(GMT-5:00) Eastern Time (US and Canada)</option>
<option value="America/Indianapolis">(GMT-5:00) Indiana (East)</option>
<option value="America/Panama">(GMT-5:00) Panama</option>
<option value="America/Bogota">(GMT-5:00) Bogota</option>
<option value="America/Lima">(GMT-5:00) Lima</option>
<option value="America/Eirunepe">(GMT-5:00) Acre</option>
<option value="America/Halifax">(GMT-4:00) Halifax</option>
<option value="America/Puerto_Rico">(GMT-4:00) Puerto Rico</option>
<option value="America/Caracas">(GMT-4:00) Caracas</option>
<option value="Canada/Atlantic">(GMT-4:00) Atlantic Time (Canada)</option>
<option value="America/La_Paz">(GMT-4:00) La Paz</option>
<option value="America/Guyana">(GMT-4:00) Guyana</option>
<option value="America/St_Johns">(GMT-3:30) Newfoundland and Labrador</option>
<option value="America/Santiago">(GMT-3:00) Santiago</option>
<option value="America/Montevideo">(GMT-3:00) Montevideo</option>
<option value="America/Araguaina">(GMT-3:00) Recife</option>
<option value="America/Argentina/Buenos_Aires">(GMT-3:00) Buenos Aires, Georgetown</option>
<option value="America/Godthab">(GMT-3:00) Greenland</option>
<option value="America/Sao_Paulo">(GMT-3:00) Sao Paulo</option>
<option value="America/Noronha">(GMT-2:00) Fernando de Noronha</option>
<option value="Atlantic/Azores">(GMT-1:00) Azores</option>
<option value="Atlantic/Cape_Verde">(GMT-1:00) Cape Verde Islands</option>
<option value="UTC">(GMT+0:00) Universal Time UTC</option>
<option value="Etc/Greenwich">(GMT+0:00) Greenwich Mean Time</option>
<option value="Atlantic/Reykjavik">(GMT+0:00) Reykjavik</option>
<option value="Europe/Dublin">(GMT+0:00) Dublin</option>
<option value="Europe/London">(GMT+0:00) London</option>
<option value="Europe/Lisbon">(GMT+0:00) Lisbon</option>
<option value="Africa/Nouakchott">(GMT+0:00) Nouakchott</option>
<option value="Europe/Belgrade">(GMT+1:00) Belgrade, Bratislava, Ljubljana</option>
<option value="CET">(GMT+1:00) Sarajevo, Skopje, Zagreb</option>
<option value="Africa/Casablanca">(GMT+1:00) Casablanca</option>
<option value="Europe/Oslo">(GMT+1:00) Oslo</option>
<option value="Europe/Copenhagen">(GMT+1:00) Copenhagen</option>
<option value="Europe/Brussels">(GMT+1:00) Brussels</option>
<option value="Europe/Berlin">(GMT+1:00) Amsterdam, Berlin, Rome, Stockholm, Vienna</option>
<option value="Europe/Amsterdam">(GMT+1:00) Amsterdam</option>
<option value="Europe/Rome">(GMT+1:00) Rome</option>
<option value="Europe/Stockholm">(GMT+1:00) Stockholm</option>
<option value="Europe/Vienna">(GMT+1:00) Vienna</option>
<option value="Europe/Luxembourg">(GMT+1:00) Luxembourg</option>
<option value="Europe/Paris">(GMT+1:00) Paris</option>
<option value="Europe/Zurich">(GMT+1:00) Zurich</option>
<option value="Europe/Madrid">(GMT+1:00) Madrid</option>
<option value="Africa/Bangui">(GMT+1:00) West Central Africa</option>
<option value="Africa/Algiers">(GMT+1:00) Algiers</option>
<option value="Africa/Tunis">(GMT+1:00) Tunis</option>
<option value="Europe/Warsaw">(GMT+1:00) Warsaw</option>
<option value="Europe/Prague">(GMT+1:00) Prague Bratislava</option>
<option value="Europe/Budapest">(GMT+1:00) Budapest</option>
<option value="Europe/Helsinki">(GMT+2:00) Helsinki</option>
<option value="Africa/Harare">(GMT+2:00) Harare, Pretoria</option>
<option value="Europe/Sofia">(GMT+2:00) Sofia</option>
<option value="Europe/Athens">(GMT+2:00) Athens</option>
<option value="Europe/Bucharest">(GMT+2:00) Bucharest</option>
<option value="Asia/Nicosia">(GMT+2:00) Nicosia</option>
<option value="Asia/Beirut">(GMT+2:00) Beirut</option>
<option value="Asia/Damascus">(GMT+2:00) Damascus</option>
<option value="Asia/Jerusalem">(GMT+2:00) Jerusalem</option>
<option value="Asia/Amman">(GMT+2:00) Amman</option>
<option value="Africa/Tripoli">(GMT+2:00) Tripoli</option>
<option value="Africa/Cairo">(GMT+2:00) Cairo</option>
<option value="Africa/Johannesburg">(GMT+2:00) Johannesburg</option>
<option value="Africa/Khartoum">(GMT+2:00) Khartoum</option>
<option value="Europe/Kiev">(GMT+2:00) Kiev</option>
<option value="Europe/Chisinau">(GMT+2:00) Chisinau</option>
<option value="Africa/Nairobi">(GMT+3:00) Nairobi</option>
<option value="Europe/Istanbul">(GMT+3:00) Istanbul</option>
<option value="Europe/Moscow">(GMT+3:00) Moscow</option>
<option value="Asia/Baghdad">(GMT+3:00) Baghdad</option>
<option value="Asia/Kuwait">(GMT+3:00) Kuwait</option>
<option value="Asia/Riyadh">(GMT+3:00) Riyadh</option>
<option value="Asia/Bahrain">(GMT+3:00) Bahrain</option>
<option value="Asia/Qatar">(GMT+3:00) Qatar</option>
<option value="Asia/Aden">(GMT+3:00) Aden</option>
<option value="Africa/Djibouti">(GMT+3:00) Djibouti</option>
<option value="Africa/Mogadishu">(GMT+3:00) Mogadishu</option>
<option value="Europe/Minsk">(GMT+3:00) Minsk</option>
<option value="Asia/Tehran">(GMT+3:30) Tehran</option>
<option value="Asia/Dubai">(GMT+4:00) Dubai</option>
<option value="Asia/Muscat">(GMT+4:00) Muscat</option>
<option value="Asia/Baku">(GMT+4:00) Baku, Tbilisi, Yerevan</option>
<option value="Asia/Kabul">(GMT+4:30) Kabul</option>
<option value="Asia/Yekaterinburg">(GMT+5:00) Yekaterinburg</option>
<option value="Asia/Tashkent">(GMT+5:00) Islamabad, Karachi, Tashkent</option>
<option value="Asia/Calcutta">(GMT+5:30) India</option>
<option value="Asia/Kolkata">(GMT+5:30) Mumbai, Kolkata, New Delhi</option>
<option value="Asia/Colombo">(GMT+5:30) Colombo</option>
<option value="Asia/Kathmandu">(GMT+5:45) Kathmandu</option>
<option value="Asia/Almaty">(GMT+6:00) Almaty</option>
<option value="Asia/Dacca">(GMT+6:00) Dacca</option>
<option value="Asia/Dhaka">(GMT+6:00) Astana, Dhaka</option>
<option value="Asia/Rangoon">(GMT+6:30) Rangoon</option>
<option value="Asia/Novosibirsk">(GMT+7:00) Novosibirsk</option>
<option value="Asia/Krasnoyarsk">(GMT+7:00) Krasnoyarsk</option>
<option value="Asia/Bangkok">(GMT+7:00) Bangkok</option>
<option value="Asia/Saigon">(GMT+7:00) Vietnam</option>
<option value="Asia/Jakarta">(GMT+7:00) Jakarta</option>
<option value="Asia/Irkutsk">(GMT+8:00) Irkutsk, Ulaanbaatar</option>
<option value="Asia/Shanghai">(GMT+8:00) Beijing, Shanghai</option>
<option value="Asia/Hong_Kong">(GMT+8:00) Hong Kong SAR</option>
<option value="Asia/Taipei">(GMT+8:00) Taipei</option>
<option value="Asia/Kuala_Lumpur">(GMT+8:00) Kuala Lumpur</option>
<option value="Asia/Singapore">(GMT+8:00) Singapore</option>
<option value="Australia/Perth">(GMT+8:00) Perth</option>
<option value="Asia/Yakutsk">(GMT+9:00) Yakutsk</option>
<option value="Asia/Seoul">(GMT+9:00) Seoul</option>
<option value="Asia/Tokyo">(GMT+9:00) Osaka, Sapporo, Tokyo</option>
<option value="Australia/Darwin">(GMT+9:30) Darwin</option>
<option value="Asia/Vladivostok">(GMT+10:00) Vladivostok</option>
<option value="Pacific/Port_Moresby">(GMT+10:00) Guam, Port Moresby</option>
<option value="Australia/Brisbane">(GMT+10:00) Brisbane</option>
<option value="Australia/Adelaide">(GMT+10:30) Adelaide</option>
<option value="Australia/Sydney">(GMT+11:00) Canberra, Melbourne, Sydney</option>
<option value="Australia/Hobart">(GMT+11:00) Hobart</option>
<option value="Asia/Magadan">(GMT+11:00) Magadan</option>
<option value="SST">(GMT+11:00) Solomon Islands</option>
<option value="Pacific/Noumea">(GMT+11:00) New Caledonia</option>
<option value="Australia/Lord_Howe">(GMT+11:00) Lord Howe IsIand</option>
<option value="Asia/Kamchatka">(GMT+12:00) Kamchatka</option>
<option value="Pacific/Fiji">(GMT+12:00) Fiji Islands, Marshall Islands</option>
<option value="Pacific/Auckland">(GMT+13:00) Auckland, Wellington</option>
<option value="Pacific/Apia">(GMT+13:00) Independent State of Samoa</option>
</select>
</div>
</div>
</div>
<div class="modal-footer">
<button id="timezone_ok" class="btn btn-primary submit">OK</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div></div></div>
</form><form id="registerPayDialog" class="modaldialog hideme dialog-with-tabs form-horizontal" autocomplete="off" action="javascript:;">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix" style="border-bottom: hidden">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body" style="padding-left: 30px; padding-right: 30px;">
<div class="alert alert-danger hideme"></div>
<div class="modal-body-container">
<div class="form-group" style="text-align: center" id="paySectionId">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayConfirmBtn" aria-describedby="registerPayConfirmDesc">Continue to PayPal </button>
</div>
</div>
<div class="form-group hideme" style="text-align: center" id="waitingPayPage">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayContinueBtn">Click to Continue </button>
</div>
</div>
</div>
</div>
</div>
</div>
</form></div>
</div>
<div id="video_dialog" role="alertdialog" class="noheaderfooterdialog modaldialog hideme">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<div class="modal-title"></div>
<button class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body">
<div class="modal-body-container">
</div>
</div>
</div>
</div>
</div>
<div id="footer_container"  role="contentinfo">
<div class="">
<div id="footer-new">
<div class="footer-body">
<div class="ft-nav">
<div class="ft-about">
<div class="h4" role="heading" aria-level="2"><a href="https://explore.zoom.us/about">About</a></div>
<ul>
<li><a href="https://blog.zoom.us/" tracking-id="footerBlog" tracking-category="NavFooter">Zoom Blog</a></li>
<li><a href="https://explore.zoom.us/customer/all">Customers</a></li>
<li><a href="https://explore.zoom.us/team">Our Team</a></li>
<li><a href="https://explore.zoom.us/careers">Careers</a></li>
<li><a href="https://explore.zoom.us/integrations">Integrations</a></li>
<li><a href="https://partner.zoom.us/">Partners</a></li>
<li><a href="https://investors.zoom.us/">Investors</a></li>
<li><a href="https://us02web.zoom.us/press">Press</a></li>
<li><a href="https://us02web.zoom.us/media-kit">Media Kit</a></li>
<li><a href="https://explore.zoom.us/resources">How to Videos</a></li>
<li><a href="https://developers.zoom.us/">Developer Platform</a></li>
</ul>
</div>
<div class="ft-download" style="">
<div class="h4" role="heading" aria-level="2"><a href="https://us02web.zoom.us/download" tracking-id="footerDownload" tracking-category="NavFooter">Download</a></div>
<ul>
<li><a href="https://us02web.zoom.us/download#client_4meeting" tracking-id="footerDownloadClient" tracking-category="NavFooter">Meetings Client</a></li>
<li><a href="https://us02web.zoom.us/download#room_client" tracking-id="footerDownloadZR" tracking-category="NavFooter">Zoom Rooms Client</a></li>
<li><a href="https://us02web.zoom.us/download#chrome_ext" tracking-id="footerDownloadExtension" tracking-category="NavFooter">Browser Extension</a></li>
<li><a href="https://us02web.zoom.us/download#outlook_plugin" tracking-id="footerDownloadOPlugin" tracking-category="NavFooter">Outlook Plug-in</a></li>
<li><a href="https://us02web.zoom.us/download#lync_plugin" tracking-id="footerDownloadLyncPlugin" tracking-category="NavFooter">Lync Plug-in</a></li>
<li><a href="https://us02web.zoom.us/download#client_iphone" tracking-id="footerDownloadiOS" tracking-category="NavFooter">iPhone/iPad App</a></li>
<li><a href="https://us02web.zoom.us/download#mobile_app" tracking-id="footerDownloadAndroid" tracking-category="NavFooter">Android App</a></li>
<li><a href="https://explore.zoom.us/virtual-backgrounds" tracking-category="NavFooter">Zoom Virtual Backgrounds</a></li>
</ul>
</div>
<div class="ft-sales">
<div class="h4" role="heading" aria-level="2"><a href="https://explore.zoom.us/contactsales">Sales</a></div>
<ul>
<li><a href="tel:1.888.799.9666" class="support-phone">1.888.799.9666</a></li>
<li><a href="https://explore.zoom.us/contactsales">Contact Sales</a></li>
<li><a href="https://us02web.zoom.us/pricing">Plans & Pricing</a></li>
<li><a href="https://explore.zoom.us/livedemo" tracking-id="footerRequestDemo" tracking-category="NavFooter">Request a Demo</a></li>
<li><a href="https://us02web.zoom.us/events" tracking-id="footerWebinars" tracking-category="NavFooter">Webinars and Events</a></li>
</ul>
</div>
<div class="ft-support">
<div class="h4" role="heading" aria-level="2">
<a href="
https://support.zoom.us/hc/en-us" tracking-id="footerSupport" tracking-category="NavFooter" target="_blank">
Support</a>
</div>
<ul>
<li><a href="https://us02web.zoom.us/test">Test Zoom</a></li>
<li><a href="https://us02web.zoom.us/account">Account</a></li>
<li>
<a href="
https://support.zoom.us/hc/en-us" tracking-id="footerSupport2" tracking-category="NavFooter" target="_blank">
Support Center</a>
</li>
<li><a href="https://explore.zoom.us/livetraining" tracking-id="footerTraining" tracking-category="NavFooter">Live Training</a></li>
<li><a href="https://us02web.zoom.us/feed">Feedback</a></li>
<li><a href="https://explore.zoom.us/contact">Contact Us</a></li>
<li><a href="https://explore.zoom.us/accessibility">Accessibility</a></li>
<li><a href="/trust/legal-compliance">Privacy, Security, Legal Policies, and Modern Slavery Act Transparency Statement</a></li>
</ul>
</div>
<div class="cm-language">
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Language</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-language dropdown" role="presentation">
<a role="button" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="listbox">
<span>English</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-locale="en-US">English</a></li>
<li class=""><a href="javascript:;" data-locale="es-ES">Español</a></li>
<li class=""><a href="javascript:;" data-locale="de-DE">Deutsch</a></li>
<li class=""><a href="javascript:;" data-locale="zh-CN">简体中文</a></li>
<li class=""><a href="javascript:;" data-locale="zh-TW">繁體中文</a></li>
<li class=""><a href="javascript:;" data-locale="fr-FR">Français</a></li>
<li class=""><a href="javascript:;" data-locale="pt-PT">Português</a></li>
<li class=""><a href="javascript:;" data-locale="jp-JP">日本語</a></li>
<li class=""><a href="javascript:;" data-locale="ru-RU">Русский</a></li>
<li class=""><a href="javascript:;" data-locale="ko-KO">한국어</a></li>
<li class=""><a href="javascript:;" data-locale="it-IT">Italiano</a></li>
<li class=""><a href="javascript:;" data-locale="vi-VN">Tiếng Việt</a></li>
<li class=""><a href="javascript:;" data-locale="pl-PL">Polski</a></li>
<li class=""><a href="javascript:;" data-locale="tr-TR">Türkçe</a></li>
</ul>
</div>
</li>
</ul>
<input type="hidden" id="cookie_currency" value="USD" />
<input type="hidden" id="currency_symbol" value="$" />
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Currency</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-currency dropdown" role="presentation">
<a role="button" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="listbox">
<span>US Dollars $</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-currency="USD">US Dollars $</a></li>
</ul>
</div>
</li>
</ul>
<div class="info-icons">
<a href="https://blog.zoom.us/" class="icon" target="_blank" tracking-id="footerBlogIcon" tracking-category="NavFooter">
<span class="sr-only">Zoom on Blog</span>
<span class="wordpress"></span>
</a>
<a href="https://www.linkedin.com/company/2532259" class="icon" target="_blank">
<span class="sr-only">Zoom on LinkedIn</span>
<span class="linkedin"></span>
</a>
<a href="https://twitter.com/zoom" class="icon" target="_blank">
<span class="sr-only">Zoom on Twitter</span>
<span class="twitter"></span>
</a>
<a href="https://www.youtube.com/zoommeetings" class="icon" target="_blank">
<span class="sr-only">Zoom on Youtube</span>
<span class="youtube-play"></span>
</a>
<a href="https://www.facebook.com/zoomvideocommunications" class="icon" target="_blank">
<span class="sr-only">Zoom on Facebook</span>
<span class="facebook"></span>
</a>
<a href="https://www.instagram.com/zoom" class="icon" target="_blank">
<span class="sr-only">Zoom on Instagram</span>
<span class="instagram"></span>
</a>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="info">
Copyright &copy;2021 Zoom Video Communications, Inc. All rights reserved. <a href="/terms">Terms</a>
<a href="/privacy">Privacy</a>
<a href="/trust">Trust Center</a>
<a href="/trust/legal-compliance">Legal & Compliance</a>
<a id="ot-do-not-sell" class="ot-sdk-show-settings" tabindex="0" role="link">Do Not Sell My Personal Information</a>
<a class="ot-sdk-show-settings" tabindex="0" role="link">Cookie Preferences</a>
<a id="teconsent" style="display: none;"></a>
</div>
</div>
</div>
</div>
</div>
<div style="position: relative;min-height: 80px;" id="stopgap-warpper">
<div id="consent_blackbar" style="position:fixed; bottom: 0;width: 100%;z-index: 1000;">
</div>
</div>
</div>
<div id="fb-root"></div>
<input type="hidden" id="__platformCheck" value="os" />
<div id="notification"></div>
<input type="hidden" id="detect" value="https://us02st2.zoom.us/cdn-detect.png"/>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
ready(function () {
var isCDNblocked = readCookie("_zm_cdn_blocked");
var blk = "unlog_blk";
var unblk = "unlog_unblk";
if (isCDNblocked === null || (isCDNblocked !== blk && isCDNblocked !== unblk)) {
var image = new Image();
delCookie("_zm_cdn_blocked");
var timer = setTimeout(function () {
image.onload = null;
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
}, 10000);
image.onload = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", unblk, 0.25);
};
image.onerror = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
};
var url = document.getElementById("detect").value;
image.src = url;
}
});
function ready(callback) {
if (document.readyState !== 'loading') callback();
else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
else document.attachEvent('onreadystatechange', function () {
if (document.readyState === 'complete') callback();
});
}
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/; secure=true; domain=" + ".zoom.us";
}
function readCookie(name) {
var equal = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(equal) == 0) return c.substring(equal.length, c.length);
}
return null;
}
function delCookie(name) {
createCookie(name,"",-1);
}
</script>
<style type="text/css">
@media screen and (max-width: 767px) {
.navbar-signup-header .navbar-header {
display: block;
float: left;
border: none;
}
.navbar-signup-header .collapse {
display: block;
}
#header_container .container > .navbar-collapse {
background-color: #fff;
border: none;
}
#header_outer .navbar-signup-header .navbar-collapse .navbar-right {
float: right;
margin-top: 4px;
}
}
</style>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
var isFreeAccount = true;
var SB = {
version: '5.2.3509',
contextPath: '',
baseUrl: 'https://us02web.zoom.us',
baseStaticUrl: 'https://us02st3.zoom.us/static/5.2.3509',
loggedIn: false,
fbLoggedIn: false,
fbAppkey: '113289095462482',
fbAppPage: 'https://apps.facebook.com/zoomvideocall/',
fbScope: 'email,public_profile',
pardotPaymentUrl : 'https://go.pardot.com/l/84442/2015-07-23/mw5t',
pardotBuyUrl : 'https://go.pardot.com/l/84442/2015-07-14/4xht',
pardotSubscriptionUrl : 'https://go.pardot.com/l/84442/2015-07-23/mv5y',
pardotActivateUserUrl : 'https://go.pardot.com/l/84442/2015-10-23/mspcv',
noSignup: 'false',
languagePref: 'en-US',
isGDPRCountry: false
};
</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st3.zoom.us/static/5.2.3509/js/lib/vue/vue.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st2.zoom.us/static/5.2.3509/js/lib/vue/zoom-components.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st3.zoom.us/static/5.2.3509/js/lib/vue/advanced/popup-captcha/popup-captcha.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">
// common captcha setting
var routingUrl="t_x_zm_rid=2"
var hCaptchaSiteKey="df6242b3-aef1-4156-bf8e-c5f258d9e602"
var gRecaptchaVisible="6LdZ7KgaAAAAACd71H_lz76FwfcJpc4OQ1J7MDWA";
var gRecaptchaInvisible="6Lf2C54aAAAAAOOpnJT1sg39rowHN362Zj2QSyls";
var canSkipCaptcha= false || false
var isGrecaptchaEnt= true || false
var isCN = false;
var isSupportGoogleCaptcha = true;
var isSupportGoogleCaptchaForCN = true || false
var isSupportHcaptcha = false;
var isSmartCaptcha = true; // default
var isHcaptcha = false; // default
if (canSkipCaptcha){
isSmartCaptcha = true;
isHcaptcha = false;
} else if (isSupportGoogleCaptcha) {
// google captcha
if (!isCN || isSupportGoogleCaptchaForCN) {
isSmartCaptcha = false;
isHcaptcha = false;
}
} else if (isSupportHcaptcha){
// hcaptcha
isSmartCaptcha = false;
isHcaptcha = true;
} else {
// smart captcha
isSmartCaptcha = true;
isHcaptcha = false;
}
// common setting for front-end project
var clock_out_path = '/clockout';
</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st1.zoom.us/static/5.2.3509/js/all.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w">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</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st3.zoom.us/static/5.2.3509/js/app/jquery.validate.message.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript">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</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st2.zoom.us/static/5.2.3509/js/lib/select2/selectWoo.full.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st1.zoom.us/static/5.2.3509/js/app/webinar/base.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st3.zoom.us/static/5.2.3509/js/app/webinar/info.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st1.zoom.us/static/5.2.3509/js/app/support/captcha.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st3.zoom.us/static/5.2.3509/js/lib/lodash.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st1.zoom.us/static/5.2.3509/js/app/vue/questionItem.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st3.zoom.us/static/5.2.3509/js/app/register_base.min.js"></script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript" src="https://us02st3.zoom.us/static/5.2.3509/js/app/webinar/register.min.js"></script>
<style>
.ada-embed-drawer__iframe-container{
max-height: 550px !important;
max-width: 330px !important;
margin: 10px 10px 10px 10px !important;
}
</style>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript">
window.adaSettings = {
zdChatterAuthCallback: function(callback) {
var isIE = false;
if (isIE) {
$.ajax({
type: "GET",
url: "/zendesk/chat_jwt",
dataType: 'text',
success: function(response) {
callback(response);
}
});
} else {
fetch("/zendesk/chat_jwt").then(function(res) {
res.text().then(function(jwt){
callback(jwt);
});
});
}
},
hideMask: true,
crossWindowPersistence: true,
language: "en",
metaFields: {
support_chat: false,
restrict_chat: false,
group: "support",
currentURL:"https://us02web.zoom.us/webinar/register/WN_vSgp8ZAST9Ku5MR4B0n3rg",
country: "us"
}
}
</script>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" id="__ada" data-handle="zoom" src="https://static.ada.support/embed2.js"></script>
<!--[if gt IE 8]><!-->
<!--<![endif]-->
<div id="upcomingMeetingDialog" class="modaldialog hideme upcomingMeeting-feature-dialog">
<input type="hidden" name="mtg_length" id="mtg_length">
<input type="hidden" name="mtg_length1" id="mtg_length1">
<input type="hidden" name="start_url" id="start_url">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<button class="close simplemodal-close" aria-label="close">&times;</button>
<h4 tabindex="-1" id="upcoming-meeting-title" class="meeting-delete-header-font" style="display: inline-block;">Upcoming Meetings</h4>
</div>
<div class="modal-body">
<div class="form-group" style="margin-bottom:16px;">
<div id="one-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start this meeting?</div>
<div id="more-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start one of these meetings?</div>
<div id="mtgs">
</div>
<div id="viwe-more" class="controls hideme"><a href="/meeting">View more...</a></div>
</div>
</div>
<div class="modal-footer">
<button class="btn btn-primary submit" id="scheduleMtg" style="background-color: #fff;color: #232333;border-color: #747487">Start a New Meeting</button>
</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="https://us02st3.zoom.us/static/5.2.3509/css/meetings/meeting_delete_dialog.min.css" /><script nonce="Xjw0dAOzRz2Db9QoWAX87w" type="text/javascript">
/*Past Due Invoice Message*/
var cookieLang = $.cookie('_zm_lang');
if (cookieLang == "" || cookieLang == null) {
$.cookie('_zm_lang', "en-US", {expires: 365, path: '/', domain: ".zoom.us", secure: true});
}
</script>
</div>
<script nonce="Xjw0dAOzRz2Db9QoWAX87w" src="https://us02st1.zoom.us/static/5.2.3509/js/lib/vue/advanced/notification/notification.min.js"></script>
<style type="text/css">
.optout-notice-wrapper {
width: 100%;
display: none;
position: relative;
}
.optout-notice-container {
padding: 24px 48px 24px 24px;
}
.meeting-disabledpmi-alert{
min-width:415px;
}
.meeting-edit-disabledpmi-alert{
min-width:553px;
}
.meeting-edit-disabledpmi-alert p,.meeting-disabledpmi-alert p{
line-height: inherit;
}
@media only screen and (max-width: 414px) {
.optout-notice-container {
padding: 10px 20px;
}
}
.optout-notice-container div {
display: inline-block;
}
.optout-notice-title {
font-weight: bold;
line-height: 150%;
}
.optout-notice-medium {
background-color: #FCF6ED;
color: #775111;
}
.optout-notice-low {
background-color: #E4F7EB;
color: #1C7E41;
}
.optout-notice-high {
background-color: #FFE8E8;
color: #B22424;
}
.optout-notice-container a {
color: #0065F2;
font-weight: bold;
text-decoration: none;
}
.optout-notice-content {
padding-right: 24px;
}
.optout-notice-close {
position: absolute;
top: 10px;
right: 23px;
font-size: 30px;
color: #232333;
cursor: pointer;
border: none;
background: transparent;
}
.optout-notice-close:before {
content: '\00d7';
}
#content_container.content_container_hide_header{
padding-top:0px;
}
.body_hide_footer{
background: #fff;
}
</style>
</body>
</html>
